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    About This Guide

About This Guide
This guide is intended for both the ongoing and occasional guest laptop
user of the resources that reside in the SMART Expression™ cabinet.

You’ll quickly discover that using an Expression cabinet is simplicity itself.
First, press the Main Power Switch in the Control Panel to power up all the
equipment inside. When you open a file on the internal computer, that file
will be displayed automatically by the resident projector. If a SMART
Board™ interactive whiteboard is connected, you can control your
presentation by pressing on the board's touch-sensitive surface. If you
want to print the contents of a file, simply select the Print command from
the application with which you are working, and collect the pages from the
on-board printer.

Clearly, using the Expression cabinet does not demand any unusual
expertise. The information in this guide is intended to help you make
optimal use of the multimedia resources available in your cabinet. Much of
this guide is directed towards the guest-laptop user.

The seven sections of the guide are summarized below.

Overview (Pages 1-8)
An overview of features that includes instructions on Control Panel use, as
well as tips on using peripherals and connection panels, and making network
and modem connections.

Software (Pages 9-11)
A description of the software that accompanies the Expression cabinet, both
in terms of the programs installed on the internal computer and the programs
that may be optionally run or installed on a guest laptop to enhance a
presentation.
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Guest Laptop Use without/with a SMART Board Interactive
Whiteboard (Pages 12-25)
Describes Expression cabinet use for the guest laptop user when an
interactive whiteboard is not part of the system. The final section describes
the options for a guest laptop user when a SMART Board interactive
whiteboard is available.

Adjusting the Projected Image (Pages 26-27)
Provides information on adjusting the projected image.

Tips and Troubleshooting (Pages 28-33)
Provides general tips plus troubleshooting help specifically for laptop users.

Maintenance (Pages 34-38)
Gives you cleaning instructions and information on cabinet disassembly
and shelving adjustment.

Contacting SMART Technologies (Pages 39-40)
Tells you how to contact us if you encounter a problem.

Other Documentation
A variety of documentation is available, all of which should be found on the
Accessory Shelf, located just above the internal computer. If an interactive
whiteboard is connected to the Expression cabinet, look for the SMART
Board User's Guide to help you make the most of this powerful, touch-
sensitive presentation tool.

You should also find a complete set of owner's manuals on the Accessory
Shelf for each piece of equipment installed in the Expression cabinet.
Consult these manuals if you have difficulty with any installed equipment.
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Overview
The Expression mobile multimedia cabinet integrates a customized
selection of peripheral presentation devices into a complete easy-to-use
computer and communications package. Your Expression cabinet has
been configured to suit your particular multimedia needs.

The figure below shows the location of possible peripherals in relation to
the Expression cabinet. Note that the printer and scanner are both located
on sliding shelves for greater ease of use. Also, note the Accessory Shelf
located directly above the computer cavity.

Sliding Shelf

Optional Sliding Shelf
Projector

SMART Board

Multifunction Device Printer

Computer

Scanner

Accessory Shelf

VCR
DVD Player

SMART Board
Interactive Whiteboard
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The Accessory Shelf
If you require information about any of the equipment installed in the
cabinet, look on the Accessory Shelf (located just above the computer),
where you should find the owner's manual for each integrated device.

If a SMART Board interactive whiteboard is connected to the cabinet, you
should also find a SMART Board User's Guide on the Accessory Shelf.
While the interactive whiteboard is an easy, natural tool that requires no
special expertise to use, this guide provides detailed instructions on
advanced usage, so you can take full advantage of every feature.

The Accessory Shelf should also contain the SMART Board Software CD
and printer/scanner driver disks for the guest laptop user. For more
information on accompanying software, turn to page 9 of this guide.

The Control Panel
Located on top of the cabinet, next to the projector mirror, the Control
Panel provides you with controls for power, sound, and display switching,
as well as a means of providing power to external devices. In addition, the
Control Panel allows guest laptop users to connect their laptops and gain
control of cabinet equipment.

Control Panel components are shown in the figure on the next page.



Expression User’s Guide 3

Control Panel

*NOTE: Those cables specifically intended for connecting a guest laptop
computer to the Expression cabinet are discussed later in this manual.

Tips for Operating Expression and Its Peripherals
Your cabinet peripherals are all linked to the interior computer via switching
mechanisms that allow the equipment to be shared with a guest laptop
user. All peripherals except the projector and the optional SMART Board
interactive whiteboard are accessed by opening the rear access door.

NOTE: The figure on the next page may not reflect your particular
configuration of peripherals.

Main Power Switch

AC Power Outlet

Display Source Switch

Volume Control Dial

*Cables for Guest Laptop Connection
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Installed Computer, VCR, Scanner and Printer/Multifunction Device

In the paragraphs that follow, we offer a few tips for using peripherals and
the features of the Control Panel.

Adjusting the Volume
The Volume Control Dial in the Control Panel controls audio input from all
sources. Audio input from an exterior sound system (if available), the VCR
or DVD player, a guest laptop and the internal computer are
simultaneously controlled by this dial. If a room sound system is connected
to the Expression cabinet, turning the Volume Control Dial will
automatically adjust the level of sound to the room speakers as well as to
the cabinet speakers.

Switching on the Power
The Main Power switch supplies power to all cabinet peripherals at the
same time. For some computer and projector models, however, you may
need to toggle on the interior computer or projector separately after you've
switched on the Main Power Switch.

Scanner

VCR

Printer/
Multifunction Device

Open rear
access door

Computer

Accessory Shelf

Volume
Control

Main Power
Switch
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Connecting the Power Cord

The power for Expression is delivered via a single power cord. If it hasn't
been done, connect the IEC-to-country-specific power cord #99-100 from
the IEC power inlet (on the right of the Standard Connection Panel) to an
external outlet. If not attached to the power inlet, the power cord should be
located in the Accessory Basket.

Operating the Projector
Before turning on the projector, make sure the mirror flap is raised.
The projector bulb can generate a significant amount of heat while in use,
and the open mirror flap is the only point of ventilation for the projector.

Expression Cabinet with Open Mirror Flap

IEC Power Inlet

Expression IEC Power Inlet

Warning

mate  axis

Open mirror flap
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Similarly, before turning off the Main Power Switch, it's a good idea to put
the projector into Standby Mode to allow sufficient time for the bulb to cool
down before turning the power off.

You may also need to toggle the projector on separately when the Main
Power Switch is switched on.

Information on adjusting the projected image can be found on page 26.

Switching the Projector to the VCR/DVD Player
To project the video image from the VCR or DVD player, switch the video
source for the projector from computer to VCR/DVD. This normally entails
pressing a Switch to Video Output button on the projector's remote control
or on the projector itself. If you have difficulty locating such a button,
consult the projector owner's manual for more information.

Using the Printer
You can slide the printer shelf out for easier access. Consult the owner's
manual for the printer (located on the Accessory Shelf) for complete
operating instructions.

The Connection Panels
If you face the speakers, you’ll see the Connection Panels on the lower-
right side of the cabinet.

The Connection Panel lets you connect external video, audio and serial
devices (such as a SMART Board interactive whiteboard), as well as make
a network connection.
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The IEC power inlet for the Expression cabinet power cord, which delivers
power to the entire cabinet, is located to the right of the Connection Panel.

Connection Panel
1 Interactive whiteboard serial connection: A DB9 serial port connector

for connecting the SMART Board interactive whiteboard to the internal
computer.

L R
12V

IEC Power Inlet

Cable Management Strap
Connection Panel

12V

1

12V

2

12V

3

Connection Panels

2. Video OUT 1. DB9 Serial Port (Whiteboard)

3. Audio OUT 4. PS/2 Power (Whiteboard)
5. Network Connections

L R
12V

F M

LAPTOP COMPUTER
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2 An external video output (DB15 HD video port) for connecting an
external projector or monitor, if this external video feature is supported
by the internal projector.

3 External audio outputs (left and right RCA audio jacks) for delivering
unamplified sounds to an external sound system (controlled by the
Volume Control Dial in the Control Panel).

4 Whiteboard power:  A female mini-DIN 6-position PS/2 connector to
provide power to the SMART Board interactive whiteboard.

5 Two RJ45 jacks (8-wire) for internal and guest-laptop network
connection.



Expression User’s Guide 9

Software
The internal computer should have all the necessary software installed to
enable optimal operation of the cabinet's internal and external multimedia
components. You won't need to install printer or scanner drivers, for
example, as this will have been done for you. Similarly, if you have a
SMART Board interactive whiteboard connected to the Expression cabinet,
you should already have the SMART Board driver and SMART Notebook
software installed on the internal computer.

Of course, SMART Board software is available for installation regardless of
whether a SMART Board interactive whiteboard is connected to the
Expression cabinet. You may want to install the SMART Board driver on
the internal computer, for example, to take advantage of the accompanying
SMART Bulb Saver program, and so extend the life of your projector's
bulb.

SMART Board Software
SMART Board Driver
This program activates the SMART Board interactive whiteboard,
translating board contact into mouse functionality, and Pen Tray tool use
into the appearance of electronic ink (writing and erasing).

With the SMART Board driver, finger contact with the board can control
any application projected onto it as effectively as a mouse. You can touch
on the board to start up the program, and then pick up a stylus from the
Pen Tray and write in virtual, electronic ink over it. Interactive whiteboard
contact can be configured to produce a left or right mouse click, draw a
circle, rectangle, or straight line, write in 16 colored pens or highlighters, or
selectively erase annotations.

SMART Notebook software is installed automatically with the SMART
Board driver. Notebook software provides a complete range of annotation-
creation and note-capturing features.
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GUEST LAPTOP NOTE: The guest laptop user can, if he chooses, install
the full SMART Board driver program on his hard drive. This is intended as
an option for those laptop users who will be using Expression with a
SMART Board interactive whiteboard on a continuing basis, or for those
who want to configure the SMART Pen Tray tools to suit their presentation
needs.

SMART Bulb Saver
SMART provides software that is designed to extend the life of the
projector bulb. The program is called SMART Bulb Saver, and it's part of
the SMART Board driver.

If an interactive whiteboard is connected to your Expression cabinet, this
program should already be installed on the internal computer's hard drive.
You may wish to install SMART Board driver − even if a board is not
attached to the Expression cabinet − just to take make use of the Bulb
Saver program.

The SMART Bulb Saver will automatically turn your projector off when a
specified period of time elapses. As soon as activity resumes on the
SMART Board, or when the associated keyboard is touched or the mouse
is moved, SMART Bulb Saver will turn the projector back on. SMART Bulb
Saver can also optionally shut down the computer or log off the current
user.

To activate the SMART Bulb Saver:
1 Connect the appropriate cable from the projector’s computer control

connection to an available COM port on your computer.

2 Press Start , and select Settings > Control Panel.

3 Double-press Display.

The Display Properties dialog box will appear.

4 Press the Screen Saver tab.

5 Select SMART Bulb Saver from the Screen Saver drop-down list.

6 Press the Settings button.
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The SMART Bulb Saver dialog box will appear. If you’ve previously
installed an On-Screen Display Controller for your projector or plasma
display, the serial port will be selected and associated with your
display. You will likely have already specified the delay time. These
values will be displayed in this tab. You can proceed to step 8.

7 If you haven’t configured the On-Screen Display Controller, press the
Display Control Panel button and configure the display with the serial
port on your computer. Also select the delay time.

8 To use your own custom bitmap or company logo as the SMART Bulb
Saver graphic, press the Custom tab and browse to the graphic file you
want to use.

9 To shut down the computer or log off the current user, press the Shut
Down tab and follow the instructions in that dialog box.

10 Press Apply and then OK.
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Guest Laptop Use of the
Expression Cabinet

Just set your laptop on the cabinet and connect the video cable in the
Control Panel to your laptop’s video port. Your laptop will immediately
become the video source for the projector. What you see on your laptop
monitor will be displayed automatically by the projector onto any available
surface. The speakers and printer also become dedicated to the laptop as
soon as you connect the audio and printer cables in the Control Panel to
your laptop.

NOTE: Laptop access to the cabinet resources doesn’t depend upon the
internal PC in any way. The internal PC doesn’t need to be either powered
up or present inside the cabinet for a guest laptop to successfully access
such resources as the printer or projector.
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Connecting Your Laptop to the Expression Cabinet
1 Make sure the Expression cabinet is powered up. If the Power Switch

is not on, turn it on.

2 Put your laptop on top of the Expression cabinet and plug it into the
power outlet on the control panel.

3 With the laptop turned off, plug the 15-pin projector cable connector in
the Control Panel into the 15-pin video port on the rear of your laptop.
If you don't want to use the printer or the sound system, you can turn
on your laptop and proceed with your laptop demonstration.

4 To use the printer, plug the 25-pin printer cable into the 25-pin parallel
port on the rear of your laptop.

5 To use the cabinet’s network connection, plug the RJ45 network cable
connector to the Network port on your laptop.

6 Plug the 3.5 mm RCA audio plug into the audio OUT on the rear of
your laptop (if available).

Control Panel Connections

Plug  the laptop’s power 
cord in here For audio, plug into the laptop’s 

audio out (if available)

For network connection, plug into the 
laptop’s network input



Expression User’s Guide14

7 Turn your laptop on. Your laptop image will now be projected on the
display screen.

Activate Your Laptop's External Video Port
If you're unable to see your laptop desktop projected on the SMART Board
interactive whiteboard, your laptop's external video port may be inactive.
With newer laptops, you can synchronize the internal and external video
ports at the software level, as follows:

1 Select Start>Settings>Control Panel, and then double-press
Display.

2 Select the Refresh (or Monitor Refresh) tab.

3 Click the CRT/Panel option to activate simultaneous monitor and
external video port display.

This procedure may not be possible with older laptop models. With some
older laptop models, you may need to switch back and forth between the
internal and external video port. If you aren’t sure which commands or
keyboard combinations are required for switching back and forth between
the internal and external video ports of your laptop, consult your owner's
manual.

Match the Laptop Resolution to the Projector Resolution
If your projected laptop image appears to shimmer, suffers from distortion,
or is the wrong size, you may need to adjust the resolution of the laptop so
that it matches the resolution of the projector, as described below.

To set your computer resolution to match the projector resolution:
1 Click Start button and select Settings>Control Panel.

The Control Panel window will open.

2 Double-click the Display icon.

The Display Properties dialog box will appear.

3 Click the Settings tab.

4 In the Desktop area, click and drag the sliding bar to adjust the pixel
setting to match the resolution of your projector. To determine the
projector's resolution, consult the projector's owner manual, which
should be located on the Accessory Shelf.

5 Click Apply and then OK.
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Switching the Display Back to the Internal Computer
You may want to access programs resident on the internal computer or
take advantage of its network connections. In this case, don't disconnect
the laptop; simply push the Display Source Switch in the Control Panel.

Printing from Your Laptop
In order to use the cabinet printer, you must:

• install the printer driver (the disk for which is located on the Accessory
Shelf)

• connect the 25-pin printer cable in the Control Panel to the printer port
on the rear of your laptop

You can now print selected or entire portions of any file you choose, as you
would normally.

LED indicating
active laptop 

LED indicating active
internal computer

Close-up of Display Source Switch

Printer Cable
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Guest Laptop Use of the
Interactive Whiteboard

m ate axis

If the Expression cabinet to which you're connecting your laptop is attached
to a SMART Board interactive whiteboard, you're in luck.

To dramatically enhance the effectiveness of your laptop presentation,
install the full SMART Board software on your laptop's hard drive. This will
install the SMART Board driver, SMART Notebook software and SMART
Aware software.

Installing SMART Board Software
If you plan on connecting your laptop to the Expression cabinet on a
continuing basis, you may want to install the SMART Board driver on your
laptop's hard drive so you can control your presentation by touching the
whiteboard. In addition, you can:

• use the note-taking and note-capturing capabilities of SMART
Notebook software

• configure the pens, erasers and buttons to different sizes and/or
functions

• configure one of the Pen Tray buttons to act as a Print Page button so
you can print the current interactive whiteboard display on the internal
printer.



Expression User’s Guide 17

• To use this function, you must also have the DB-25 printer cable
connected to your laptop and the printer driver associated with the
internal printer installed. Look on the Accessory Shelf (located above
the computer) for a disk containing a copy of the printer driver.

• use a floating Save/Print Toolbar that lets you print or save whatever
you write over any displayed application.

Installing the SMART Board software requires approximately 50 MB of disk
space, depending on the current system files on your laptop.

To connect the laptop and install the board driver:
1 Make sure the cabinet is powered up. If the Power Switch is not in the

on position, press it.

2 Put your laptop on top of the cabinet.

3 With the laptop turned off, make the following connections:

• Plug the 15-pin projector connector into the 15-pin video port on
the rear of your laptop.

• Plug the 9-pin serial connector into the 9-pin serial port on the rear
of your laptop.

• If you want to use the installed printer, plug the 25-pin printer cable
into the 25-pin parallel port on the rear of your laptop.

 NOTE: To use the installed printer, you must install the associated
driver. You should find the printer driver on a disk on the
Accessory Shelf.

• Plug the 3.5 mm RCA audio plug in the Control Panel into the
Audio Out on the rear of your laptop (if available).

4 Turn your laptop on.

A New Hardware Found message will appear. Depending on your
operating system, you may also be prompted to install manufacturer's
disks.

5 Insert the SMART Board software CD into your CD-ROM drive.

After installation, go to Start, Programs, SMART Board Software,
and finally, click on SMART Board Tools. You should also open the
SMART Notebook program in the same directory.

Power On/Off

Projector Cable

Printer Cable

Serial Cable
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6 Approach the SMART Board interactive whiteboard and touch the
screen. If the pointer appears beneath your finger, the default
orientation is fine. If it appears at some distance from your finger,
press the SMART Board icon in the system tray and select Orient to
perform a brief procedure that orients the computer image on the
interactive whiteboard.

Plug the laptop’s power cord 
in here

Make sure the
Power Switch is on

Plug into the laptop’s 
audio out (if available)

Plug into the laptop’s
9-pin serial port

Plug into the laptop’s
15-pin video port

To control
the volume

To toggle display
to internal 
computer
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Changing the Color, Size and Function of the
Pen Tray Tools
The Pen Tray styluses can be reconfigured to alter the line thickness, color
or opacity (to create a transparent highlighter effect). The size of the Pen
Tray eraser can also be changed to suit individual needs, as can the
function of the Pen Tray buttons.

To reconfigure the Pen Tray tools:
1 Press the SMART Board icon and select Control Panel.

2 Press on the Pen Tray tab.

3 Press any of the large tool buttons.

Tool buttons
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The configuration area to the right of the buttons will alter to let you
change the settings for the selected tool.

4 To change the eraser settings:
Select Specify Size and scroll to set the number of pixels between 10
and 100 for the new eraser diameter.

NOTE: 10 pixels is approximately fingertip-sized.

or

Select Automatically size eraser to SMART Board size to have the
eraser sized to match your interactive whiteboard.

To change the stylus settings:
• To change the width (the default is 2 pixels), scroll up or down in

the Width box to increase or decrease line width. The width range
is from 1 to 32 pixels.

• To change the stylus to a highlighter, select the Highlighter check
box.

• To change the color, press the arrow button in the Color box. A
basic 16-color palette will appear. For a greatly expanded color
palette, press the Other button at the bottom of the basic palette.

A preview of the selected color and width will appear in the Sample
box.

To configure a Pen Tray button to print the current page:
1 Ensure the printer cable in the Control Panel is connected to the printer

port on the rear of your laptop.

2 Install the printer driver disk located on the Accessory Shelf.

3 Click the SMART Board icon in the system tray and select Control
Panel.

4 Click the Buttons tab, and then select the button (projected) you want
to change to a Print Page button.

5 Select Print Page.

6 Click OK. Press the button configured as Print Page and the current
interactive whiteboard screen will be sent to the internal printer.
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Optimizing Interactive Whiteboard
Use with Notebook Software
SMART Notebook software is installed as a component of SMART Board
software: Use it with the SMART Board interactive whiteboard to provide
file space for capturing what you write on the board and a repository for
annotations written over other applications.

• The File>Save command in Notebook software lets you save whatever
you write on the interactive whiteboard as a multi-page .nbk file. This
file can be printed, sent later as an e-mail attachment, saved as a
series of HTML pages either on your Local Area Network or the
Internet, or even as a Microsoft NetMeeting™ Whiteboard file for
subsequent conferencing.

• If the Expression cabinet you're using has a scanner, Notebook
software’s Picture from Scanner command in the Insert menu is a
useful means of importing a scanned image.

• If you have Notebook software running in the background while any
other program is open, a Save/Print toolbar will appear each time you
lift a Pen Tray pen to annotate over that displayed program. You can
save the annotation (and an image of the underlying application, if you
choose) just by pressing a button on the toolbar. A new page is
automatically opened in Notebook software to receive the annotation.

• Notebook software has a Screen/Window/Region Capture tool that you
can use to capture annotations together with the image of the
underlying application to the current open page in Notebook software.
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Guest Laptops: Using Notebook Software on the
Internal Computer
If you simply want a space for recording meeting notes or entering
audience input, press the Display Source Switch and use the internal
computer's copy of Notebook software. You can write notes in a Notebook
file, and then print those notes on the cabinet printer after the meeting for
distribution. However, if you save that information, remember that you'll be
saving it to the internal computer's hard drive.

If there’s no available guest-laptop network connection, you can press the
Display Source switch to take advantage of the internal computer’s network
resources or Internet browser.

Saving What You Write on the Interactive
Whiteboard
To save a Notebook file:
1 If you're working directly in Notebook software, select Save from the

File menu.

The Save As dialog box will appear if you’re saving a file for the first
time.

2 In the File name box, type in a name, using the default .nbk extension.

The new file will be automatically saved in the current directory and
drive, unless you specify otherwise in the Save in box.

3 To print this file, select Print from the File menu, and select whether to
print the entire file or selected parts. Remember, you must make a
physical connection to the internal printer via the 25-pin cable in the
Control Panel, and you must also install the driver for the resident
printer. Look on the Accessory Shelf for the driver disk.

With the Save/Print Toolbar
1 If you're working with Notebook software running in the background,

the Save/Print toolbar will appear when you lift a Pen Tray tool.
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2 Click the first button to save your annotations, plus the application
background, as separate objects in the current Notebook file.

3 Click the middle button to capture an area.

4 Click the third button to send the current screen to the internal printer.

 NOTES:

• The middle button is especially handy if you need temporary blank
space to elaborate on a point made during a presentation in
another Windows application without disturbing that application or
losing your annotations.

• The last button sends the annotations, plus the application
background, to the internal printer. Remember, to use the printer
you must connect the 25-pin printer cable in the Control Panel to
the printer port at the back of your laptop. You're also required to
install the driver for the cabinet printer on your laptop's hard drive.
The disk containing the printer driver is on the Accessory Shelf.

Using the Screen Capture Tool
You can capture a screen, a window or a screen region to the current
Notebook page with Notebook software’s Screen Capture tool.

To activate Screen Capture:
1 Select Launch Screen Capture from the View menu.

Press to capture current screen 
(including annotations) to Notebook

Press to send annotations plus 
background to a default printer

Press to capture an area of 
your annotations into Notebook
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A three-button Screen Capture toolbar will appear.

2 Click the first button to capture a selected area of the screen, click the
middle button to capture the current window, or click the final button to
capture an entire screen to a Notebook page.

NOTE: The Screen Capture toolbar will float over all open applications,
and can be moved by clicking and dragging the title bar to any screen
position.

Importing Scanned Pictures
If your cabinet has a scanner, Notebook software provides the tools to
import scanned pictures.

1 Select Insert>Picture from Scanner>Select Source.

The Select Source dialog box will appear with a list of the scanners
currently connected to your computer.

2 Select a scanner from the list and press the Select button.

3 Select Insert>Picture from Scanner>Acquire.

4 Scan your picture, following the instructions that came with the
scanner. (You should find the owner's manual for the scanner on the
Accessory Shelf.)

5 When the image appears in your scanner's Photo Editor dialog box,
adjust the picture as you like.

6 Exit the dialog box to view the scanned picture on the current
Notebook page, in the upper-left corner.

Click to import
an entire screen

Click to import the
current window 

Click to select
a screen region
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For more information on using Notebook software, read the online Help or
look on the Accessory Shelf for the SMART Board User's Guide.
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Adjusting the Projected Image
As you make the adjustments recommended below, keep in mind that
while your goal is a centered image either on the interactive-whiteboard
screen or any other surface, a perfectly square image is not always
possible. Not only are the screen, projector, Expression cabinet and floor
entirely separate physical variables, but the projector itself may have
design constraints that may produce a slightly keystoned image shape that
can't be adjusted.

GUEST LAPTOP NOTE: Guest laptop users should avoid making
adjustments to the Expression cabinet, either by moving the cabinet or the
mirror flap, as these alterations will affect the original alignment of the
projected image from the internal PC. If the image projected by the laptop
is unsatisfactory, read the section on laptop troubleshooting (page 29).

To center the projected image on a screen or wall:
1 Looking at the image from behind the Expression cabinet, visualize a

line from the center of the mirror to the center of the screen or wall.

2 Tilt the mirror for vertical adjustment and move the cabinet side to side
for horizontal adjustment.

Keystoned
Image

mate ax is

Visualized
center line

mate ax is

Shift side to side
for horizontal
adjustment

mate ax is

Tilt mirror
for vertical 
adjustment
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3 To enlarge the image, move the cabinet backward; to shrink the
image, move the cabinet forward.

 NOTE: If the projector has a zoom lens, you can set the zoom to near
maximum (largest image at shortest distance), leaving a small portion
of zoom to make final adjustments.

4 Maneuver the cabinet and adjust the mirror until the projected image is
centered approximately an inch from the top and bottom, with the sides
and top and bottom of the image even.

Keystoning Notes:

• If the image appears lopsided, you may need to rotate one side of
the cart forward or backward. After correcting the lopsided image,
you may need to center the image again.

• If the sides are even, but the top and bottom of the image are not equal,
you may need to adjust the image by loosening the projector straps and
adjusting the feet of the projector up or down. To access the projector,
remove the front and top panel as described on page 34.

mate  ax is

Move backwards or
forwards to 
enlarge or shrink
the image

mate  ax is

Rotate side 
of cabinet
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 Tips and Laptop Troubleshooting

General Tips
• When you flip the Main Power Switch to turn the Expression unit off, the

computer will also turn off automatically. However, you may prefer to perform
an orderly computer shutdown sequence prior to turning the Expression
cabinet off.

• Once installed and running, you can use the projector's remote control to put
the projector into standby mode before turning off the Expression cabinet,
allowing the projector bulb to cool down before the system is shut down.

• If you're using the SMART Board interactive whiteboard, press twice wherever
you'd normally double-click with a mouse to activate program components.
Avoid lifting your finger from the surface of the interactive whiteboard between
the first and second press of a double-press. This ensures that the two contact
points are very close to each other, registering as a double-click rather than
two discrete contact events.

• The SMART Board driver runs in the background, but the SMART
Board Tools can be accessed with a right-mouse click on the SMART
Board icon in the System Tray, as shown in the figure below.

If the SMART Board Tools have been
minimized, you can press here.

Press here to access SMART
Board Tools



Expression User’s Guide 29

Troubleshooting for Guest Laptop Users
Symptom: The Control Panel projector cable has been
connected to the laptop's 15-pin video port, but the laptop
image is not projected onto the display screen.
First, check if the Display Source switch has been accidentally toggled to
the internal computer. The laptop LED beside this switch should be
illuminated, as shown below. If the internal PC LED is illuminated instead,
press the Display Source switch to toggle the display source to the laptop.

If the Display Source Switch indicates that the laptop is the current display
source, your laptop's external video port may be inactive. With newer
laptops, you can synchronize the internal and external video ports at the
software level, as follows:

• Click Start and select Settings>Control Panel>Display.

• Select the Refresh (or Monitor Refresh) tab.

• Click the CRT/Panel option to activate simultaneous monitor and
external video display.

This procedure may not be possible with older laptop model, so you may
need to switch back and forth between the internal and external video port.
If you aren’t sure which commands or keyboard combinations are required
for switching back and forth between the internal and external video ports
of your laptop, consult your owner's manual.

Laptop LED:
Should be illuminated

Internal PC LED:
Should be inactive



Expression User’s Guide30

Symptom: The laptop image is displayed on the SMART
Board interactive whiteboard, but the interactive
whiteboard isn’t touch-sensitive.
If a program uses your laptop's COM port and resides in the Windows Start
menu, you'll be unable to dedicate that COM port to the SMART Board
interactive whiteboard. You must disassociate the program from the Start
menu to free the COM port for SMART Board interactive whiteboard use,
as follows:

1 Click Start and select Settings>Control Panel. Double-click Taskbar
and Start Menu icon and click the Start Menu Programs tab.

2 Click the Remove button.

A list of all programs that reside in the Start menu will appear.

3 Click on any program that uses your laptop's COM port.

4 Click the Remove button.

5 Re-boot your laptop.

6 Click the SMART Board icon in the system tray and select Control
Panel.
The SMART Board Control Panel will appear.

7 In the Boards tab, click the Connect button under Serial Ports.

The Select COM Port dialog box will appear.

8 If you know the COM port to which the SMART Board unit is connected,
type it or select it from the COM port drop-down list, and click the Select
button under Manual.
or

If you’re unsure of the correct COM port, click the Detect SMART
Hardware button under Automatic to initiate hardware detection. Your
COM ports will be searched for the presence of an attached interactive
whiteboard until the correct COM port is located.

9 The Ready Light on the Pen Tray will change from red to green,
indicating the interactive whiteboard is now touch sensitive. Open the
SMART Board tools to use any Pen Tray stylus to write over projected
applications.
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Symptom: The laptop image extends beyond or fails to
fill the entire display screen.
First, ensure that your laptop's resolution matches the resolution of the
cabinet projector.

To set your computer resolution to match the projector
resolution:

1 Click Start button and select Settings>Control Panel.
The Control Panel window opens.

2 Double-click the Display icon.

The Display Properties dialog box appears.

3 Click the Settings tab.

4 Drag the sliding bar to adjust the pixel setting to match the
resolution of your projector. To determine the projector's
resolution, consult the projector's owner manual, which should be
located on the Accessory Shelf.

5 Click Apply and then click OK.

If the image is still the wrong size, make sure your laptop's external
video port is active.

 With newer laptops, synchronize the internal and external video
ports at the software level, as follows:

1 Click Start and then select Settings>Control Panel>Display.

2 Click the Refresh (or Monitor Refresh) tab.

3 Select the CRT/Panel option to activate simultaneous monitor and
external video port display.

This procedure may not be possible with older laptop models. With
some older laptop models, you may need to activate the external video
port only. If you aren’t sure which commands or keyboard
combinations are required for switching back and forth between the
internal and external video ports of your laptop, consult your owner’s
manual.
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Symptom: The Expression printer isn’t working.
First, check to ensure that the printer cable in the Control Panel is securely
connected to the printer port of your laptop. If this connection is firm, you
may not have the appropriate printer driver installed. Look on the
Accessory Shelf for a disk containing the printer driver for the resident
Expression cabinet printer and install the driver on your laptop.

Printer Tip: If you’re projecting on a SMART Board interactive whiteboard,
and you’re running SMART Board software, you can also configure one of
the SMART Pen Tray buttons to print the current page of the projected
application plus any annotations you’ve made over top of it. Turn to page
20 for instructions on configuring the Pen Tray button to print the current
page.

Symptom: You are unable to print a document using the
cabinet’s HP printer or multifunction device.
The heart of this problem lies in the HP DeskJet™ Toolbox software or HP
OfficeJet™ Manager software which is installed on the internal computer to
run the attached HP printer or multifunction device. This software may poll
the HP multifunction device or printer at very frequent intervals, thereby
monopolizing the bi-directional printer switch (making it unavailable for
guest laptop use). The printer switch persists in maintaining the channel of
communication between the internal computer and the HP device because
of the software’s frequent polling activities.

If you are running this HP printer management software, the guest laptop
may receive error messages when attempts are made to print from it. The
content of these error messages would suggest that two-way
communication between the laptop and the printer is not working.

If the HP software is operating a multifunction device, you may want to
keep using it. To solve the guest laptop problem, you may want to
temporarily close down the HP software so the guest laptop can print, and
then start it up again.
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However, if the HP management software is only used to manage a
printer, we suggest you uninstall the printer-management software and
then install a current HP-compatible printer driver from the Windows 95 or
98 list of installed printer drivers. Click Start and select Settings>
Printers>Add New Printers. An Add New Printer Wizard will appear to
assist you in installing an HP printer driver to replace the HP manager
software.

Symptom: The Cursor appears at a considerable distance
from your fingertip when you press the SMART Board
interactive whiteboard.
This is likely a result of a poorly oriented laptop image. The cabinet may
have been jostled to spoil the original orientation, or the first orientation
attempt may not have been performed with sufficient care.

If you’ve installed the SMART Board software, press the SMART Board
icon in the system tray and select Orient to perform a brief procedure that
orients the computer image on the interactive whiteboard, ensuring that
SMART Board software accurately tracks your touch.
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Expression Maintenance

Cleaning Instructions
• Clean the Expression cabinet occasionally with a soft cloth and mild

detergent cleanser.  Never use solvents or an abrasive cleanser, as
these may damage the surface of the cabinet.

• Clean the Control Panel at regular intervals by spraying a standard
glass cleanser onto a soft cloth and then wiping the Control Panel. Do
not spray the cleanser directly onto the Control Panel.

• Clean the mirror with a standard glass cleaner and a soft cloth.

• Clean the interior electrical components with compressed air.

Adding or Changing Cabinet Shelves
You may need to make adjustments to the interior shelves. Perhaps the
projector shelf requires adjustment to align the projected image properly, or
you may purchase a new peripheral, such as a scanner, and your shelving
needs will change accordingly. Prior to adding or adjusting the shelves,
you’ll need to remove the top, front and side panels to gain unhindered
access to the interior.

Before you begin, ensure that the cabinet is unplugged, particularly before
removing the front panel. You should also ensure that the two casters on
the front wheels are in the locked position.
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Removing the Front, Top and Side Panels
Due to the weight of the panels, we recommend that two people perform
the procedures that follow in this section.

The panels must be removed in the following sequence: Remove the front
panel first, then the top, and, finally, the two side panels. Once removed,
the panels should be laid flat or securely propped against a wall so they will
be protected from damage and scratches. Also, place all removed
fasteners in a secure place for later replacement.

Tools Required
• A security hex key for removing the security fasteners that secure the

front panel to the frame (located on the Accessory Shelf)

• A 5/32” Allen key for removing the top and side panels (located on the
Accessory Shelf)

Security Bolts

1. Remove Front Panel

2. Remove Top Panel

Brackets that hook
onto lower rail

3. Remove Side Panel

3. Remove Side Panel

Removing the Front, Top and Side Panels
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1 To remove the front panel:
1 Remove the two security bolts from the top of the front panel (the side

with speakers), using the security hex key provided in the Accessory
Kit.

2 Pull the top of the panel towards you only until you can reach your
hand behind the panel. Then disconnect each speaker by depressing
the tab on the speaker connector and firmly pulling the connector
apart.

3 Lift the panel up and off the lower rail.

2 To remove the top panel:
1 Open the mirror flap at the top and the access door at the back of

Expression cabinet.

2 Remove the three bolts that secure the top panel to the back of the
cabinet (door side) using the 5/32" Allen key provided in the Accessory
Kit. These bolts are located to the right of the door, and the heads of
these bolts can be clearly seen from below.

 

 

 

 

3 Remove the four bolts that secure the top panel to the front of the
cabinet (speaker side) using the 5/32" Allen key.

4 Lift the top straight up and over the open mirror flap.

IMPORTANT

Location of three top 
panel bolts on the
back of the Expression
 cabinet
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3  To remove the side panels:
1 Remove the two bolts that secure each side panel to the upper rail

from the inside of the cabinet using the 5/32" Allen key.

2 Lift each side panel up and off the lower rails.

Adjusting the Shelving
The cabinet is designed to support a wide variety of computer and
multimedia equipment. There are certain size limitations, however, so if
you're adding new or different peripheral models, be aware of the following
cabinet dimensions:

• The projector cavity, containing the adjustable projector shelf, supports
a variety of projectors up to 14" W x 9" H x 18" D (35.6 cm x 22.9 cm x
45.5 cm) in size.

• The peripheral cavity, which stores both the computer and other
peripherals, is 29" W x 24" H x 18" D (73.5 cm x 61 cm x 45.5 cm).
The computer area also contains a small accessory basket to store
items from the Accessory Kit. The shelf upon which the basket rests
can be adjusted or removed to accommodate an especially high
computer tower.

Location of bolts
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To accommodate non-standard-sized equipment, you may need to move
shelves up or down. However, once you remove the front, top and side
panels these are very simple procedures.

The two standard shelves are 19”W x 18” D (48.3 cm x 45.7 cm) and 9” W
x 18” D (22.9 cm x 45.7 cm).   Each shelf has a weight restriction of 50 lbs
(22.7 kg).

To move the shelving up or down:
1 Remove the four screws that secure the shelf to the vertical uprights

with a Philips screwdriver.

2 Slide the shelf clips to the new setting.

NOTE: Shelves can be moved up or down in half-inch increments.

3 Place the shelf in its new position, aligning it with the shelf clips, and
then insert the four screws to secure the shelf.

Vertical Upright

Shelf Clip

Shelf Clip on Vertical Support
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Contacting SMART Technologies
SMART Technologies assumes no responsibility for the multimedia
equipment installed in the Expression cabinet. However, if you have a
problem with integrating the equipment, the cabinet itself and its
component parts, SMART software, or the SMART Board interactive
whiteboard, contact SMART Technical Support for assistance.

Contacting SMART Technical Support
Please note your Expression cabinet serial number before calling so we
can better assist you. You'll find the serial number label just above the
accessory shelf, to the left of the printer switch, and below the keyboard
shelf.

Your SMART Expression unit is covered by a one-year parts and labor
warranty. All SMART software includes one year of free telephone, fax,
and e-mail support.

You may contact SMART Technical Support at:

Tel.: Toll-free at 1.866.518.6791 (Canada/United States) or
+1.403.228.5940 in all other countries
(Available 7 a.m. −  6 p.m. Mountain Time from Monday to Friday)

Fax (24 hr.): +1.403.245.0366
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E-mail: support@smarttech.com
Web site: www.smarttech.com

Please provide us with information about when you purchased the
Expression cabinet or the SMART Board interactive whiteboard, the
dealer's name, your operating system, and the name of the application
software causing the problem, if applicable.

Other SMART Contacts
Main Switchboard: 1.888.42.SMART (Canada/United States) or +1.403.245.0333

in all other countries
Sales and Marketing: 403.245.0333
Main Fax (24 hr.): +1.403.228.2500
E-mail: info@smarttech.com

Address: SMART Technologies Inc.
Suite 600, 1177 - 11th Avenue SW
Calgary, AB   CANADA   T2R 1K9
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Appendix: Identifying Cabinet Icons
The cabinet contains several icons that identify a variety of features and functions.
Should a question ever arise as to what function or feature an icon represents, the
charts below are provided for clarification.

Control Panel Icons

Power On/Off Audio Cable

Internal PC Display
Indicator

Network Cable

Laptop PC Display
Indicator

SMART Board
Interactive Whiteboard

Cable

Volume Control Dial Projector Cable

Printer Cable
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Standard Connection Panel Icons

Video OUT
L

Audio Out (Left)

SMART Board
Interactive
Whiteboard

R
Audio Out (Right)

1 2 V 12V DC Power Outlet Network Connection
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Display Mode Switch, 15

E
Erasing

Changing Pen Tray Eraser
Settings, 20

G
Guest Expression Cabinet Use

without an Interactive Whiteboard,
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I
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Control Panel Icons, 41
Optional TeamStation Connection

Panel Icons, 42
Standard Connection Panel Icons,

42
IEC power inlet, 7
Importing Scanned Pictures with

Notebook Software, 24

K
Keystoning, 27

M
Main Power Switch, 4
Matching Laptop Resolution to

Projector Resolution, 14
Moving shelving, 38

P
Pen Tray

Changing Eraser Settings, 20
Printer or Scanner, 6
Projector-Related Programs, 10
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R
Removing the Front, Top and Side

Panels, 34

S
Saving notes in a Notebook File, 22
Screen Capture

Activating Screen Capture (for
Windows), 23

Shelf clips, 38
SMART Board interactive

whiteboard
Power connection, 8
Serial connection, 7

SMART Board Driver, 9
SMART Board Software, 9

SMART Notebook software, 6, 21
SMART Pen Tray

Changing Eraser Settings, 20
Standard Connection Panel, 7

External audio outputs, 8
External video output, 8
RJ45 connection, 8
SMART Board Interactive

Whiteboard Power Connection, 8

T
Tips, 28

V
VCR/DVD Player, 6
Volume Control Dial, 4
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