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SMART Board Interactive Whiteboard FAQs for
Windows
See also: Installation FAQs

SMART Board Software FAQs
Why does nothing happen when I press a Help button in SMART Board 9.x
software?
If you have Windows XP Service Pack 2 (SP2), you may have difficulty opening and using the SMART Board
software Help Center, as well as the Help files of many other software applications. This problem is a side
effect of the new security features in Service Pack 2.

To solve the problem temporarily, click the Internet Explorer information bar and select Allow Blocked
Content. The SMART Board software Help Center will then work correctly for the rest of your Help Center
session. However, you must do this every time you open the Help Center.

Alternatively, you can permanently fix the problem by allowing active content to run on your computer.

To allow active content to run on your computer

1. In Internet Explorer, select Tools > Internet Options.

2. Press the Advanced tab.

3. Scroll down to the Security list, and select the Allow active content to run in files on My
Computer check box.

http://www.smarttech.com/support/software/sbsFAQs/index.asp
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4. Press Apply and OK.

Background Information

By default, Windows XP SP2 blocks the use of frames in HTML files as a security precaution, even if these
HTML files are stored locally on the computer, as they are with the SMART Board software Help.

The warnings that may appear when you open the SMART Board software Help don't apply, because the
Help doesn't access the Internet even though it opens in a browser. This includes any warnings you may see
about sending information over an unencrypted connection when you try to search the Help.

For additional information concerning the security changes in Windows XP SP2, see the Windows XP SP2
ReadMe file, or visit the Microsoft Knowledge Base.

Can I install SMART Board software on a computer that isn't connected to a SMART
interactive product?
Yes. You can install SMART Board software on any computer that isn't connected to a third-party touch- or
pen-enabled device. Because SMART Board software is royalty-free, there is no limit to the number of
computers on which you can install the software. However, the following components aren’t available unless
you have a SMART interactive product connected to your computer:

•  Video Player

•  SMART Keyboard

•  Floating Tools

http://support.microsoft.com/search/?adv=0
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•  Start Center

•  the SMART Board Control Panel

How can I add other buttons to the Floating Tools?

By default, the Floating Tools opens with seven commonly used buttons and a More button. 

You can add other buttons such as the Creative Pen, Screen Capture, Shape, Pointer Tool and more.

To add a button to the Floating Tools, press the More button and select Customize Floating Tools. Select
the tool, press Add and then press OK.

How can I add a handwritten note to a Microsoft Word or Excel file?
You can either add a handwritten note as typed text or as a picture. Alternatively, you can capture your note
to a Notebook file. When you start working in Microsoft Word or Excel software, you’ll see the Insert as
Image, Insert as Text and the Capture to Notebook buttons on the Word/Excel toolbar.

Press the Insert as Text button for your handwritten note to be converted to typed text and placed in the
document, in the same color as the pen you used to write it. Then you can work with the converted text as
you would any text.

If you’ve saved the note as an image, you can work with it as you would work with any picture that you added
to the file.

Don’t forget to save your document.

What is LinQ software and how can I use it?
LinQ software shows your laptop’s display on a SMART interactive screen without any connecting cables.

LinQ software uses two components: LinQ software on a laptop and SMART Board 9.x software with the
Mobile Device Manager open on the interactive product. The laptop computer and the computer that’s
connected to the interactive screen must be part of the same local area network.

Although up to five computers can connect to an interactive product at one time, only one can share its video
output at a time. You can use the interactive product’s tools to write over your laptop file.

You’ll find complete instructions on using LinQ software with SMART Board software in the LinQ User’s
Guide.

To open the Mobile Device Manager on the interactive screen, open the SMART Board Control Panel and
press Mobile and Wireless Device Settings. Then select Start the Mobile Device Manager and press OK.

To connect your laptop, open LinQ software and type your name. Then select the SMART interactive product
you want to connect to from the list and press Connect.

To share a laptop’s desktop, press the Share Desktop button in the LinQ Software window.

http://www.smarttech.com/media/products/sbs/software/linq/linqsoftwareUsersguide.pdf
http://www.smarttech.com/media/products/sbs/software/linq/linqsoftwareUsersguide.pdf
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Can I install LinQ software on more than one computer?
You can install LinQ software on as many computers as you like. However, only five computers can link to an
interactive screen at one time, and only one can display its video output at a time.

Notebook Software FAQs
Is there a quick way to copy text from other files to Notebook software?
Yes, you can use SMART Notebook Print Capture to do this. In the other file, select File > Print. When the
Print dialog box appears, select SMART Notebook Print Capture as your printer and press OK.

In Notebook software, an image of each page from the original document is an object on its own Notebook
page.

Alternatively, you can cut or copy text and paste it into Notebook software, or take a capture of that particular
screen area.

I can’t find the images I need in the Gallery collections.  What should I do?
Try downloading the gallery collections from EDCompass. Every month, we add new collections and lesson
activities, so check back often. To add a collection from the EDCompass website, open the Gallery, press
the Add/Import button and select Import Online Collection.

You can also add your own images to the gallery. To do this, open the Gallery and press the Add/Import
button. Then select the appropriate Import option and navigate to the file that you want to add. You can add
photos, pictures, Flash files and animated .gif files from other applications.

If the image you want to add is already on your Notebook page, just drag it to the appropriate unlocked
subcategory in the Gallery contents area.

TIP: To keep the Gallery tab open, clear the Auto-hide check box.

The side bar tabs keep disappearing when I work on my Notebook page. How can I
get them to stay open?
Clear the Auto-hide check-box.

How do I move the toolbar to the bottom of the screen?
To move the toolbar, click an area of the toolbar that doesn’t have any buttons and drag the toolbar to the
bottom of the screen. Or you can drag the toolbar drag handles.

How can I add superscript or subscript text and exponents to my Notebook page?
Although Notebook software doesn’t support superscript, subscript or exponents in a text object, there are a
number of ways that you can add these to your page.

•  download the Mathematics Subscripts and Superscripts collection from www.EdCompass.com

http://www.edcompass.com/ec/en-US/Learning+Resources/Software+Resources/Notebook+Collections/
http://www.edcompass.com/
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•  make your own collection of small numbers or letters by typing or writing them and dragging
them into a My Content subcategory in the Gallery

•  if you have a list of specific letter/number combinations, such as a formula for a chemical
compound, write the formulas in Microsoft Word, formatting the subscript numbers as needed.
Then capture an image of it or use the SMART Notebook Print Capture driver to import the list
into your Notebook file.

To use this printer driver from your Word document, select File > Print and use the SMART
Notebook Print Capture as your printer. (NOTE: Because your entire page or list appears as
one image object on a Notebook page, you can’t manipulate the individual elements in it.)

TIP: For mathematical symbols, open the Education > Mathematics > Symbols collection.

When I write letters (or words), why can’t I move each one separately?
Notebook software recognizes words you write in close proximity as a sentence group, and groups them in a
single unit. However, if you leave a large gap between your letters (or words) when you write on the
interactive screen, they won’t be grouped together, and you can select each one separately. This gap should
be about 6" (15.2 cm).

Alternatively, you can return the pen to the pen tray after writing a letter (or word). Then pick up the pen and
write the next letter (or word). The letters (or words) won’t be grouped, no matter how close they are on the
screen.

You can ungroup the letters or words by selecting them and then selecting Format > Ungroup. The result,
however, is that each pen stroke making up a letter becomes an individual object.

Is there a viewer for Notebook software?
No, but you can share your Notebook file with others who don’t have SMART Board software by saving your
file as a PDF, as HTML documents or as a series of images.

Alternatively, others can install Notebook software only. To do this, insert the SMART Board software CD
and begin the installation. Select Custom install, clear all the check boxes with the exception of Notebook
software, and then continue the installation.

Can I use a Notebook file that was created on a Macintosh computer?
Yes. If your Notebook file has an .xbk extension, you can open the file using Notebook software on Windows,
UNIX, Linux or Macintosh platforms.

With version 9.x, you can open a Notebook file that was created in an earlier version. When you save the
document, you can save it in 9.x format or keep it in 8.x format. Press File > Save As and select the
appropriate Save as Type.
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How can I reduce the size of the pages that I import with SMART Notebook Print
Capture?
To reduce page size, change the properties of the SMART Notebook Print Capture driver before you print
the pages.

In the application that you’re printing from, click the Properties button beside SMART Notebook Print
Capture in the Print dialog box. Change the horizontal and vertical DPI to 90, or if these values are already
set to 90, use a lower setting. Then press OK and print your pages.

SMART Recorder FAQs
Do I need any special equipment to use SMART Recorder?
As long as your computer meets the requirements for SMART Board software, you can use SMART
Recorder. However, for best performance, we recommend you use a computer that has at least:

•  a 400 MHz processor

•  64 MB RAM (minimum)

•  a sound card and microphone (recommended)

What can I do to ensure that I record the best quality video possible?
Before you record

•  Select the High setting for both video and sound quality

•  Select the SMART Recorder Video format, which records using 16 million colors. (The Microsoft
Video format only records 256 colors.)

•  Save your target files to a local drive, not a network drive

•  Disable hardware acceleration in your system settings. However, keep in mind that videos might
not play correctly unless you enable it again after you record.

To view or change the recording quality, file format and location, press the Menu button and select Options.
Select the appropriate tab in the Options dialog box.

If your computer performance decreases while you’re recording, you might want to try a different video card.
Some video cards perform better than others. Accelerated Graphics Port (AGP) video cards generally
provide faster performance than Peripheral Component Interconnect (PCI) cards.

What happens if I run out of disk space during a recording?
By default, SMART Recorder pauses your recording and displays a warning message if your free disk space
falls below 100 MB. You can free up some disk space by deleting files on your disk, and then pressing the
Record button to resume recording.

How can I reduce the size of my recordings?
Before you record

•  Select the Low (1 Frame Per Second) option for video quality.

•  Select the SMART Recorder Video format, which compresses the file.

•  Reduce the screen resolution and color setting (in your monitor’s display settings).

•  Remove any unnecessary background images and animations from the recording area. Detailed
graphics dramatically increase the file size.
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To view or change the recording quality, file format and location, press the Menu button and select Options.
Select the appropriate tab in the Options dialog box.

As you record

•  Record only the portion of the screen that is necessary. To do this, press the arrow beside the
Record button and select Record Area or Record Window.

•  Don't record complex graphics or animations.

What's the best way to play back my video file?
You can play your video file using SMART Video Player or Windows Media player. With either program, you
can use the Full Screen view to maximize the video on your screen.

How can I share my SMART Recorder file with someone who doesn't have SMART
Board software?
If you recorded the video using the Microsoft Video format, anyone can open it with Windows Media player.

If you used the SMART Recorder Video format, you can either:

•  Use the Share Recording feature to create an executable program that includes the video and the
files needed to decompress it

•  request that your recipient download and install SMART Board software

•  convert the file to WMV format. To convert the file, download the Windows Media Encoder.

SMART Video Player FAQs
Can I show a video from my VCR with SMART Video Player?
If your VCR can display through your computer onto the monitor or interactive screen, you can show a video
using SMART Video Player. In other words, your VCR must be connected to the computer that’s running
SMART Video Player. In most cases, the computer must have either a video capture card or a TV tuner card
installed, to which you connect the video output of your VCR.

Why can’t I use SMART Video Player with my internal DVD drive?
Currently, SMART Video Player can’t communicate with internal drives.

What are the optimal system requirements for running the SMART Video Player?
For best performance, your computer should have at least:

•  an Intel Pentium III brand 800-MHz processor

•  128 MB RAM

•  200 MB of free hard disk space

•  DirectX application-programming interface version 8.0 or higher

•  Windows Media player

•  Windows 98, 2000, ME or XP operating system (SMART Video Player doesn't support the
Windows NT 4.0 operating system.)

http://www.smarttech.com/support/software/sb_win.asp
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Display Controls FAQs
What’s a Display Control?
A Display Control is a software module included with SMART Board software that communicates with your
projector or flat-panel display through an RS-232 cable. The Display Control:

•  gives you control over aspects of the projector or flat-panel display (such as volume, power and
input source) simply by pressing the interactive screen

•  allows you to switch input between a resident computer and guest laptop

•  helps you preserve the life of your projector lamp or flat-panel display. When a screen saver
becomes active, the Display Control tells the projector lamp or flat-panel display to switch off.
When you reactivate the computer, the Display Control turns the projector lamp or flat-panel
display back on.

How can I set up a Display Control?
1. Connect an RS-232 cable between a free serial port on your computer and the PC Control port of

your projector or flat-panel.

2. On the SMART Board Control Panel, press SMART Board Settings.

3. In the SMART Board Settings dialog box, select Display Control Settings from the list.

4. Select the Manufacturer, Model and the COM port to which you connected the projector or flat-
panel display.

If your projector or flat-panel display model is not on the list, contact Technical Support.

5. If you want, you can specify the interval between the time the screen saver starts and the time the
display control puts the projector or display into Standby mode. You can also make the control shut
down the projector or flat-panel display when you shut down the computer.

6. Press OK.

Does a Display Control work with the Rear Projection SMART Board 2000i and 3000i
interactive whiteboard?
No, because the single serial port on the projector in the 2000i or 3000i (labeled PC Control) is occupied by a
serial cable connection to your 2000i or 3000i Control Panel. (The Display Control requires a serial cable
connection between the internal computer and the PC Control port on the projector.)

Instead, use the Control Panel buttons to put your projector into standby, adjust brightness and contrast, and
switch the display source from the internal computer to a laptop or a VCR.

Orienting, Adjusting the Projected Image and Cleaning FAQs
Which orientation precision should I use?
The orientation level that you choose depends on your time and precision needs. Your choices are:

•  Quick orientation, which requires four presses. This setting is handy if the interactive whiteboard
gets moved or jostled during a presentation.

•  Standard orientation, which requires nine presses and provides a slightly higher level of accuracy

•  Fine orientation, which requires 20 presses and is recommended for higher-resolution systems

http://www.smarttech.com/support/contact.asp
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To change this setting, open the SMART Board Control Panel and select SMART Board Settings. In the
SMART Board Settings dialog box, select Alignment/Orientation Precision from the list.

What causes the projected image on my interactive whiteboard to shimmer?
The projected image may appear shaky if the computer was turned on before your projector. Turn off your
system, restart the projector, and then restart the computer and any other components you're using.

If the image is still shaky, read your projector manual to find out if you can adjust the projector to correct this
issue. Also check that the resolution of the computer matches the optimal (native) resolution of the projector
and change it if necessary. To find out what the optimal resolution is, read the documentation that came with
your projector.

To change your Windows computer resolution setting

1. From the Start menu, select Settings > Control Panel.

2. Double-click Display on the Windows Control Panel.

3. Click the Settings tab on the Display Properties dialog box.

4. Drag the slider to adjust the resolution setting to match your projector resolution.

5. Click the Apply button. Then click OK.

6. Restart your computer, if required.

Orient the interactive screen after you’ve changed the resolution. Press the SMART Board icon, select
Orient and follow the on-screen instructions.

How can I make my screen image fit the interactive whiteboard?
Try using the zoom lens or moving the projector to enlarge or reduce the image size.

If that doesn’t work, the image resolution of your computer may not match that of your projector. You must
change the computer resolution to match the projector’s optimal resolution. To find out what the optimal
resolution is, read the documentation that came with your projector.

To change your Windows computer resolution setting

1. From the Start menu, select Settings > Control Panel.

2. Double-click Display on the Windows Control Panel

3. Click the Settings tab on the Display Properties dialog box.

4. Drag the slider to adjust the resolution setting to match your projector resolution.

5. Click the Apply button. Then click OK.

6. Restart your computer, if required.

What is touch resolution and what level is required?
Touch resolution is the level of precision available for touch control on a SMART Board interactive
whiteboard. Most projectors have a resolution of 800 × 600 or 1024 × 768. The SMART Board interactive
whiteboard has a minimum touch resolution of 2000 × 2000, which is roughly double that of the highest
resolution commonly provided by a projector. Anything more precise than this is not required.

How can I remove permanent ink from a SMART Board interactive whiteboard?
You can use a cleaner such as Expo Board Doctor or, if you have dry-erase markers (but not non-scented
markers), you can cover the permanent ink with the ink from a dry-erase marker, and then wipe with a soft
cloth or paper towel. If any trace of the original permanent ink remains, spray a cloth with standard glass or
whiteboard cleaner and wipe the area clean.



10 SMART Board Interactive Whiteboard – FAQs for Windows

Handwriting and Touch Control FAQs
What should I do if my cursor becomes stuck in one place on the screen?
NOTE: This applies only to interactive whiteboards that use analog-resistive technology, not the newer DViT
technology.

If the cursor won’t move when you touch the interactive whiteboard, but it moves when you move the mouse,
there is a constant point of contact. To remedy this situation, try:

•  wiping the interactive whiteboard to remove any foreign material from the screen area where the
cursor is stuck

•  rubbing the screen firmly with your fingertips in a circle two to three inches in diameter around
the affected area. If the two surfaces are indeed stuck together, this may be sufficient to release
them.

•  attaching a suction cup or piece of tape to the area where the cursor is stuck and gently pulling
the visible surface away from the other surface

If the cursor remains stuck despite your efforts, contact Technical Support for further assistance.

Background Information

The surface of your analog-resistive interactive whiteboard consists of two layers of material separated by a
small air gap. During normal operations, the two surfaces come together when you press the screen with
your finger or a pen tray tool, forming a brief point of contact. However, in a constant contact situation, the
top layer remains in contact with the surface beneath, causing the interactive whiteboard to constantly sense
a contact at that point.

The digital ink or cursor appears at a distance from my actual point of contact. How
can I fix this?
First, try reorienting the interactive screen. Press the SMART Board icon, select Orient and follow the on-
screen instructions.

Then, check that SMART Board driver is in projected mode. Click the SMART Board icon in the system tray
and select Control Panel. Press SMART Board Settings and make sure Projected (Mouse Mode) is
selected.

If the digital ink lags behind your pen’s position, you can turn off your video card’s hardware acceleration.
However, keep in mind that videos might not play correctly until you turn it back on.

What should I do if the digital ink doesn't appear when I write on the screen?
Press the SMART Board icon in the system tray and select Control Panel. Press SMART Board Settings
and make sure Projected (Mouse Mode) is selected. Also check that you’re running the latest version of
SMART Board software by using the Check for Updates option from the SMART Board icon.

Next, pick up a pen tray pen and see if the light (LED) over the tool slot illuminates. If it doesn’t, the sensor
window in the pen tray slot may be dirty. Clean any dust off the sensor window with a slightly damp cotton
swab.

If the LED is illuminated, there may be a problem with the SMART Board software or pen tray electronics.
Contact Technical Support for further assistance.

Why does the digital ink have gaps in it?
If you’re using a product that has DViT technology, first check that dust isn’t interfering with the cameras.
Use a soft cloth to clean the interactive screen and the camera lenses.

http://www.smarttech.com/support/contact.asp
http://www.smarttech.com/support/contact.asp
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Next, determine if your room lighting is interfering with the cameras. Make sure that no sunlight or any other
light shines directly on the interactive screen.

Finally, check your product’s camera calibration. Open the SMART Board Control Panel and press SMART
Board Settings. In the SMART Board Settings dialog box, select Advanced Settings and then press the
Calibrate button.

Digital ink doesn't appear and screen contact doesn't activate application
components unless I'm using Notebook software. How can I fix this?
First, make sure the SMART Board driver is in projected mode. Click the SMART Board icon in the system
tray and select Control Panel. Make sure Projected (Mouse Mode) has been selected.

Second, reorient the interactive whiteboard. Click the SMART Board icon, select Orient and follow the on-
screen instructions.

Cable and Connection Questions
There’s a red light on my interactive whiteboard, but I know that the serial cable is
connected properly. What’s the problem?
Check that the serial port on your computer has no conflict with other software.

If you’re using the Windows XP operating system, you may have a conflict with a connected serial mouse. To
correct this problem, you must disable the serial mouse (but don’t uninstall it).

To disable the serial mouse

1. Right-click the My Computer icon and select Properties.

2. In the System Properties dialog box, press the Hardware tab and then press the Device
Manager button.

3. In the list in the Device Manager window, select Mice and other pointing devices.

4. Right-click the serial mouse and select Disable.

IMPORTANT: Do not select Uninstall.

5. Close the Device Manager window and press OK in the System Properties window.

How can I extend the length of my cable?
Read the following Technical Bulletins:

•  Extending the SMART USB Adapter Cable

•  Using the SMART USB Adapter Cable

•  Warning to Customers Extending Their SMART USB Cable Beyond 30 Feet

•  Using Extended Serial/Power Cables with Your SMART Board 500 Series Interactive Whiteboard (a
revised release of 1999-02)

What power supply can I use with my serial cable connection?
You can use an external power supply as an alternative to drawing power from the keyboard port. The power
supply should have an output of 12V DC and 500 mA or 0.5 amps.

TIP: Use an external power supply if you extend your serial cable.

http://www.smarttech.com/media/support/bulletins/sb/extendusb.pdf
http://www.smarttech.com/media/support/bulletins/sb/2001_16usbadaptorcable.pdf
http://www.smarttech.com/media/support/bulletins/sb/2003_WarningreAdapterCable.pdf
http://www.smarttech.com/media/support/bulletins/sb/extendserial.pdf
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Characteristics of the Power Supply

At the 12V coaxial connector end, the interior diameter of the post (center hole) should measure 2.1 mm and
the outside diameter (barrel) should measure 5.5 mm. If you lose the power supply that came with the
SMART serial cable, make sure the replacement has matching characteristics (although the output has an
allowable range from 0.3 to 0.5 amps). The 12V DC polarity is extremely critical. The center of the
connection must be positive (+) and the outer barrel of the connection must be negative (-). Incorrect DC
polarity, or use of a 12V AC power adapter, will open the fuse in the serial/power cable and destroy the
cable. If this happens, you'll have to purchase a replacement cable.

Input voltage standards vary by country, and the power supply characteristics described above only apply to
North American input voltage standards. However, if you're outside North America, SMART may be able to
provide you with an appropriate power supply for your country. Contact Technical Support.

When I connect my laptop to an interactive whiteboard with the Serial/Power cable,
an error message indicates that no serial data is being received. How can I fix this?
Make sure that the interactive whiteboard is receiving power.

Also check that the interactive whiteboard’s use of your laptop’s serial port doesn’t conflict with other
hardware or software, such as an infrared port, a modem or a PDA (Personal Digital Assistant).

Contact Technical Support for further assistance.

FAQs about Older SMART Board Models
Can I use the latest SMART Board software and/or the SMART USB adapter cable
with my SMART Board SB2 interactive whiteboard (pen tray has a bottom-mounted
gold box)?
You can use the latest SMART Board software with older SMART Board interactive whiteboards that have:

•  a PT3 pen tray

•  a PT4 pen trays (used in older Rear Projection SMART Board 585 and 420 interactive whiteboards)

•  a PT5 pen tray that’s equipped with the bottom-mounted gold box

The only difference you'll notice is that the Ready Light on your pen tray will flash approximately every four
seconds during use. Don't be alarmed by this flashing; it represents normal behavior and shouldn't be
mistaken for a malfunctioning pen tray.

However, you must continue using your original serial cable connection, as these pen trays do not support
the SMART USB adapter cable.

Can I use the latest SMART Board software and/or the SMART USB adapter cable
with my SMART Board SB3 interactive whiteboard and the PT5 or PT7 pen tray (no
bottom-mounted gold box)?
SMART Board software and the SMART USB adapter cable (version 3.0) are compatible with PT5 pen trays
that are equipped with SC4 or SC5 controllers (those without a bottom-mounted gold box). However, you
must continue to use the original MOD6 cable from the pen tray, which you'll connect to the DB9 end of the
USB adapter cable. To make this connection work, you'll need to purchase a DB9M/DB9M gender adapter.

IMPORTANT: You must use version 3.0 of the firmware in the USB adapter cable. If you receive a newer
cable (with version 3.1 firmware), call Technical Support for instructions on changing the firmware to version
3.0.

http://www.smarttech.com/support/contact.asp
http://www.smarttech.com/support/contact.asp
http://www.smarttech.com/support/contact.asp
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NOTE: The USB adapter cable is not compatible with SMART Board for Flat-Panel Displays interactive
whiteboards that use SC4KP controllers shipped with MOD6 cables and external power supplies. It's also
incompatible with PT3 or older pen trays.

To integrate the SMART USB adapter cable to the existing pen tray connection:

1. Disconnect the DB9 end of the MOD6 cable from your computer.

2. Connect the DB9M/DB9M gender adapter to the DB9 end of the disconnected MOD6 cable.

NOTE: If you're using a DB25F/MOD6 serial port adapter, you can replace it with a DB9F/MOD6
serial port adapter (SMART part No. PT5-025) or purchase a suitable DB9F/DB25M adapter.

3. Connect the USB end of the SMART USB adapter cable to the USB port on your computer.

4. Connect the DB9 end of the SMART USB adapter cable to the other end of the DB9M/DB9M
gender adapter.


