Product registration

If you register your SMART product, we’ll notify you of new features and software upgrades.

Register online at smarttech.com/registration.

Keep the following information available in case you need to contact SMART Support.

Product key: ____________________________

Date of purchase: ________________________

Trademark notice
SMART Meeting Pro, Bridgit, smarttech, the SMART logo and all SMART taglines are trademarks or registered trademarks of SMART Technologies ULC in the U.S. and/or other countries. Microsoft, Windows, Internet Explorer, Excel, PowerPoint, Outlook, Office 365 and Active Directory are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. All other third-party product and company names may be trademarks of their respective owners.

Copyright notice
© 2015 SMART Technologies ULC. All rights reserved. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any language in any form by any means without the prior written consent of SMART Technologies ULC. Information in this manual is subject to change without notice and does not represent a commitment on the part of SMART.

This product and/or use thereof covered by one or more of the following U.S. patents:
www.smarttech.com/patents
10/2015
CONTENTS

Sharing and viewing webcams in a Bridgit meeting .................................................. 109
Joining another Bridgit meeting ............................................................................... 111
Joining Bridgit meetings remotely .......................................................................... 112
Maintaining Bridgit software .................................................................................. 114

Index ......................................................................................................................... 117
Chapter 1

Welcome

This chapter introduces you to SMART Meeting Pro® software and to the other SMART software on your computer and explains how to get started with SMART Meeting Pro software.
About SMART Meeting Pro software

SMART Meeting Pro software is an easy-to-use whiteboard application that enhances your SMART interactive product experience. Use SMART Meeting Pro software to enrich three types of collaboration:

- Brainstorming sessions
- Meetings
- Presentations

Brainstorming sessions

During brainstorming sessions, you and your co-workers develop ideas using charts, tables, mind maps and other visual tools.

You can use your SMART interactive product and SMART Meeting Pro software to enrich your brainstorming sessions. Specifically, these SMART products offer solutions for the following business needs:

<table>
<thead>
<tr>
<th>Business need</th>
<th>Solution</th>
<th>More information</th>
</tr>
</thead>
<tbody>
<tr>
<td>You want to capture your notes in an electronic format.</td>
<td>Use the SMART interactive product's pens and eraser to write, draw and erase digital ink in SMART Meeting Pro software's Whiteboard mode. You can then save your notes in a Whiteboard (.fcw) file or export them to a PDF or PowerPoint® file.</td>
<td>Page 31</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Page 68</td>
</tr>
<tr>
<td>You want to write notes by hand but later convert them to typed text.</td>
<td>Use Whiteboard mode’s handwriting recognition feature to convert handwritten notes to typed text.</td>
<td>Page 36</td>
</tr>
<tr>
<td>You want to capture more notes than can fit in a single screen.</td>
<td>Use the Unbound Workspace, where pages have no defined boundaries, and the page area can be larger than the viewable area. Navigate your notes in Unbound Workspace using gestures, bookmarks and the radar view.</td>
<td>Page 58</td>
</tr>
</tbody>
</table>
### Business need

<table>
<thead>
<tr>
<th>You want to write notes on the desktop or in other applications.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using SMART Ink, write notes on the desktop or in other applications. You can subsequently take screen captures of these notes and include them in the Whiteboard file.</td>
</tr>
<tr>
<td>Page 14</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>You're having difficulty starting your brainstorming session and could benefit from templates.</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Business Gallery contains brainstorming session templates as well as other boilerplate content. You can browse this content or search for keywords. You can also contribute your own content to the Business Gallery. This is a simple but effective way to assist co-workers with their brainstorming sessions.</td>
</tr>
<tr>
<td>Page 73</td>
</tr>
</tbody>
</table>

Here are some tips for a successful brainstorming session:

- Invite a diverse group of participants to your brainstorming session to solicit as broad a range of opinions and ideas as possible.

- Before beginning the session, state the objective and write it on your SMART interactive product.

- Encourage all participants to contribute ideas, no matter how unique or unusual those ideas might be. In addition, invite participants to build on the ideas of other participants.

- Write notes on your SMART interactive product as ideas come up during the session. Don’t organize notes during the brainstorming session. You can do this later, either at the end of the brainstorming session or afterward on your computer using SMART Meeting Pro PE software.

- Use tools such as mind maps to visualize the flow of the brainstorming session.

- If participants have SMART Meeting Pro PE software on their computers, you can distribute the notes in a Whiteboard (.fcw) file. Otherwise, you can export the notes to a PDF or PowerPoint file to distribute to the group.

### Meetings

During meetings, you share information and collaborate with co-workers, business partners, customers and others. You can schedule meetings in advance or hold impromptu, ad hoc meeting as necessary. Meetings can be structured and formal like a presentation or informal and less structured like a brainstorming session.
Your SMART interactive product and SMART Meeting Pro software can accommodate all types of meetings. Specifically, your SMART products offer solutions for the following business needs:

<table>
<thead>
<tr>
<th>Business need</th>
<th>Solution</th>
<th>More information</th>
</tr>
</thead>
<tbody>
<tr>
<td>You want information and files to be available when you start your meeting.</td>
<td>If your organization has integrated SMART Meeting Pro software with Microsoft® Exchange, you can include information and attach files you want to reference during the meeting when you schedule a meeting in Microsoft Outlook®. When you log onto the meeting room computer at the start of the meeting, the information and files are available in the Meeting Notification window and the Organizer.</td>
<td>Page 87</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Page 17</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Page 18</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Page 19</td>
</tr>
<tr>
<td>You want to have a meeting right away without having to schedule it in Outlook.</td>
<td>Your organization can configure SMART Meeting Pro software to create a meeting automatically when you log onto the room computer and there are no scheduled meetings for at least 30 minutes. You can then use all of the features of SMART Meeting Pro software as you would in a scheduled meeting.</td>
<td>Page 17</td>
</tr>
<tr>
<td>Participants need to attend your meeting remotely.</td>
<td>You can use Bridgit software to enable participants to attend meetings remotely. You can share video, audio and the screen with remote participants.</td>
<td>Page 101</td>
</tr>
</tbody>
</table>
### Business need
You need to access the Internet or applications installed on the meeting room computer during your meeting.

### Solution
In Desktop mode, you can interact with the operating system and applications on a meeting room computer like those on your personal computer while using the gestures and other features supported by your interactive product.

You can use the Programs button to quickly access four Microsoft applications—Internet Explorer®, Word, Excel® and PowerPoint—if they’re installed on the meeting room computer.

You can also add shortcuts to your most frequently used applications, files, folders and websites to the Programs button menu.

### More information
Page 27
Page 28
Page 90

You want to send notes recorded during the meeting to participants afterward.

### Solution
When you end the meeting, you can choose to automatically send notes to all participants.

### More information
Page 25

Here are some tips for holding a successful meeting:

- Include a meeting agenda with the invitation. You can insert the agenda in the body of the invitation or attach it as a file. In either case, the agenda is accessible from the meeting room computer when you first log on (assuming SMART Meeting Pro software integration with Microsoft Exchange is set up).

- You can also attach minutes or action items from previous meetings and other files to the invitation. Participants can review these files before the meeting, leaving more time for discussion and assignment of action items.

- Before the meeting, determine who will chair the meeting and who will record notes. Depending on the meeting’s size and subject matter, one person might complete both tasks or different people might complete each task.

- The person recording notes should either stand or sit near the SMART interactive product to use it to record notes.

- Depending on whether you’re using Classic Workspace or Unbound Workspace, you can organize notes into separate pages or into bookmarked sections on the same page. You can then send the Whiteboard file to meeting participants so that they are aware of their assigned questions for followup and action items.
The person chairing the meeting can refer to the Meeting button and Meeting Notification window to track the meeting’s progress.

Presentations
In most organizations, presentations depend on extensive use of visual aids, particularly slide shows. You can use your SMART interactive product and SMART Meeting Pro software to present slide shows in an effective, interactive manner.

Your SMART products offer solutions for the following presentation business needs:

<table>
<thead>
<tr>
<th>Business need</th>
<th>Solution</th>
<th>More information</th>
</tr>
</thead>
<tbody>
<tr>
<td>You want to present a PowerPoint file using PowerPoint software.</td>
<td>SMART Ink integrates with PowerPoint software. When you start a PowerPoint presentation, the SMART Ink Toolbar for PowerPoint appears. You can use this toolbar to interact with the PowerPoint file from your SMART interactive product: you can navigate within the presentation and write notes over slides.</td>
<td>Page 14</td>
</tr>
<tr>
<td>You want to present a PowerPoint file, but PowerPoint software isn’t installed on the meeting room computer.</td>
<td>You can open the PowerPoint file in SMART Meeting Pro software. If you’re using Unbound Workspace, SMART Meeting Pro software imports all of the file’s slides into a single page and marks each slide with a bookmark. You can navigate from slide to slide by pressing Next Bookmark and Previous Bookmark in radar view.</td>
<td>Page 37</td>
</tr>
<tr>
<td>Business need</td>
<td>Solution</td>
<td>More information</td>
</tr>
<tr>
<td>------------------------------------------------------------------------------</td>
<td>----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>-------------------</td>
</tr>
</tbody>
</table>
| You want to view a file or use an application on the meeting room computer. | In Desktop mode, you can interact with the operating system and applications on a meeting room computer like those on your personal computer while using the gestures and other features supported by your interactive product.  
You can use SMART Board Tools like Screen Shade, Spotlight and Magnifier to highlight areas of the screen.  
You can add shortcuts to these SMART Board Tools to the Programs button menu for easy access. | Page 27, Page 14, Page 90                                                                                                                 |
| You want to present a large or complex topic in a visually interesting way.  | In Unbound Workspace, pages have no defined boundaries, and the page area can be larger than the viewable area.  
You can use Unbound Workspace to present large or detailed content, such as maps, architectural drawings and complex workflows. | Page 58                                                                                                                                      |
| Participants need to attend your presentation remotely.                      | You can use Bridgit software to enable participants to attend presentations remotely.  
You can share video, audio and the screen with remote participants.                                                                       | Page 101                                                                                                                                   |

Here are some tips for giving a successful presentation:

- If you're new to using SMART interactive products, read the documentation and practice using the products before you give your presentation.

- When preparing your presentation, ensure all elements—particularly text elements—are visible when viewed on your SMART interactive product. Remember that the SMART interactive product and the computer you used to create your presentation might have different display settings (resolution, aspect ratio, and so on).
• Use the SMART interactive product's features to enhance your presentation. For example, you could draw lines between related concepts during the presentation rather than including the lines in the presentation.

• Use visual aids effectively. For example, instead of relying on bulleted lists, use illustrations, charts and other visual aids to represent the ideas you want to present. You can use the Business Gallery as a starting point for these visuals.

• If participants attend your presentation remotely, remember to share your screen and ask the remote participants to mute their microphones during the presentation.

Starting and exiting the software
In most situations, SMART Meeting Pro software starts automatically when you log on to the room resource computer. If it doesn't, you can start the software manually or, optionally, you can start just the SMART System Menu to access SMART Settings and other options.

To start SMART Meeting Pro software manually

Double-click the SMART Meeting Pro icon on your desktop.

To start just the SMART System Menu manually

In Windows® 7 operating system, select Start > All Programs > SMART Technologies > SMART System Menu.

OR

In Windows 8 operating system, go to the Apps screen, and then scroll to and select SMART Technologies > SMART System Menu.

OR

In Windows 10 operating system, select Start > All apps, and then scroll to an select SMART Technologies > SMART System Menu.

To exit SMART Meeting Pro software


2. Select File > Exit.

TIP
If you exit SMART Meeting Pro software, you can still access SMART Settings and other options from the SMART System Menu in the notification area.
Navigating the user interface

The SMART Meeting Pro software user interface consists of the SMART Business Toolbar, the Bridgit Collaboration Bar and four modes:

- Desktop
- Whiteboard
- View Screens
- Organizer

You switch between modes by pressing the buttons at the top of the SMART Business Toolbar.

SMART Business Toolbar

The SMART Business Toolbar appears on the left or right side of the display. It contains the following items:

- Buttons for accessing the four modes
- Meeting button
- Reset Room button
- Tools
- Move Toolbar button
- Collapse/Expand button
- Programs button

**Meeting button**

If Microsoft Exchange integration is enabled, you can press the Meeting button on the SMART Business Toolbar to open the Meeting Notification window.

**Reset Room button**

If you have Microsoft Exchange or SMTP email settings enabled, you can press the Reset Room button to end your meeting, to email your meeting notes and attachments to participants and to log off of the room resource computer.
Tools
You can select and use a variety of commands and tools on the SMART Business Toolbar. The tools available change according to the mode you’re using.

<table>
<thead>
<tr>
<th>Tool</th>
<th>Command</th>
<th>Action</th>
<th>Desktop mode</th>
<th>Whiteboard mode</th>
<th>View Screens mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>📝 Pan</td>
<td>Pan</td>
<td>Pan and zoom in or out.</td>
<td>✓</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>✍️ Select</td>
<td>Select</td>
<td>Select, move and manipulate objects on a Whiteboard page.</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>✍️ Pen</td>
<td>Pen</td>
<td>Select pen colors and widths you can use to write notes and create freehand objects. You can also select a transparent yellow or green highlighter.</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>✏️ Eraser</td>
<td>Eraser</td>
<td>Erase notes and objects created with digital ink.</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>🔍 Shapes</td>
<td>Shapes</td>
<td>Draw a variety of shapes, including circles, rectangles, stars and squares. You can also use this tool to select solid or broken lines and arrows.</td>
<td></td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>📜 Text</td>
<td>Text</td>
<td>Insert text into your Whiteboard page. When you touch the page, a text box appears, in which you can select the text object’s formatting.</td>
<td></td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>📠 Gallery</td>
<td>Gallery</td>
<td>Access a collection of images and content that you can use in your presentation.</td>
<td></td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>📡 Capture</td>
<td>Capture</td>
<td>Take a screen capture of your notes and automatically insert them on a Whiteboard page. Open a list of three options so you can capture the full screen, a rectangular selection or a freehand selection of the screen.</td>
<td>✓</td>
<td></td>
<td>✓</td>
</tr>
</tbody>
</table>

¹When in Unbound Workspace
<table>
<thead>
<tr>
<th>Tool</th>
<th>Command</th>
<th>Action</th>
<th>Desktop mode</th>
<th>Whiteboard mode</th>
<th>View Screens mode</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Undo</td>
<td>Reverse the effect of the last action. You can undo several actions by selecting Undo repeatedly.</td>
<td></td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Redo</td>
<td>Reinstate the last action reversed with the Undo command.</td>
<td></td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Normal View</td>
<td>Restore the Whiteboard page to Normal view.</td>
<td></td>
<td>✓²</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Previous Page</td>
<td>Display the previous page of the current file. You can also press the PAGE UP key on your keyboard.</td>
<td></td>
<td>✓³</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Next Page</td>
<td>Display the next page of the current file. You can also press the PAGE DOWN key on your keyboard. (Pressing Next Page on the last page inserts a new page.)</td>
<td></td>
<td>✓⁴</td>
<td></td>
</tr>
</tbody>
</table>

**Move Toolbar button**
You can move the SMART Business Toolbar to either side of the screen by pressing the Move Toolbar button.

**Collapse/Expand button**
You can collapse or expand the SMART Business Toolbar by pressing the Collapse/Expand button.

**Programs button**
You can quickly access popular applications and tools by pressing the Programs button.

**Bridgit Collaboration Bar**
If Bridgit® conferencing software integration is enabled, you can use the Bridgit Collaboration Bar to create a meeting, invite meeting participants, share your screen and join meetings created by others. You can also chat with meeting participants.

²When in Full Whiteboard view
³When in Full Whiteboard view
⁴When in Full Whiteboard view
Desktop mode
In Desktop mode, you can interact with the room computer’s applications.

Whiteboard mode
In Whiteboard mode, you can create or open Whiteboard files to brainstorm and present ideas. Whiteboard mode consists of three main areas:

- **Menu bar**
- **Whiteboard drawing area**
- **Page Sorter**

### Menu bar
The Whiteboard menu bar includes the following menu items:

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Allows you to create, open, save, print, email and close files.</td>
</tr>
<tr>
<td>Edit</td>
<td>Provides tools to undo and redo actions; cut, copy and paste objects; clone and delete objects; select all objects and clear and delete pages.</td>
</tr>
<tr>
<td>View</td>
<td>Allows you to select Full Whiteboard view and to view the Business Gallery.</td>
</tr>
<tr>
<td>Insert</td>
<td>Allows you to add blank pages, images and links to your file.</td>
</tr>
<tr>
<td>Object</td>
<td>Allows you to lock, group, flip, order and change the properties of objects.</td>
</tr>
<tr>
<td>Help</td>
<td>Provides access to this Help and information about SMART Meeting Pro software and allows you to enable or disable the SMART Customer Experience program.</td>
</tr>
</tbody>
</table>

**Whiteboard drawing area**
Most of Whiteboard mode is dedicated to the Whiteboard drawing area, which displays the contents of a selected page in a file. This is where you write notes and create and work with objects.

**Page Sorter**
The Page Sorter displays all the pages in the open file as thumbnails and updates the thumbnails automatically as you change the contents of the pages. Using the Page Sorter, you can add, delete and rearrange pages.
View Screens mode
View Screens mode shows other meeting participants’ screens (if they’re sharing their screens) or meeting information (if otherwise).

Organizer
You can use the Organizer to manage multiple screens and windows. You can view at a glance all open applications, files and Whiteboard pages and easily switch between them. If you enabled Microsoft Exchange integration, you can access the meeting details through the Organizer.

About the other SMART software on your computer
Computers that have SMART Meeting Pro software installed also include the following SMART software.

- **SMART Product Drivers**
  Your interactive product detects contact with its screen and sends each contact point, along with Pen tool information, to the connected computer. SMART Product Drivers translates the information into mouse clicks and digital ink. SMART Product Drivers enables you to perform normal computer operations by using your finger or a pen.

- **SMART Ink**
  Using SMART Ink, you can write or draw on the screen in digital ink using a pen, and then save or erase your notes.

- **SMART Board Tools**
  You can draw attention to specific parts of a page using SMART Board Tools, such as the Screen Shade, Spotlight, Magnifier and Pointer.

- **Bridgit software**
  Bridgit software enables you to share your screen, create and join meetings and connect with others.
Resources for users
In addition to this guide, other resources are available for SMART Meeting Pro software users.

Help
For more information about SMART Meeting Pro software, refer to the SMART Meeting Pro software Help. The Help includes all of the information in this guide as well as information about SMART Product Drivers, SMART Ink and SMART Board Tools. You can view the Help on your SMART interactive product or on a mobile device.

To open the Help, press the SMART Board icon in the notification area, and then select Help or press any of the Help buttons and links in the SMART software.

TIP
You can view the Help on your mobile device by scanning the QR code on the cover of this guide.

Training
The SMART training website (smarttech.com/trainingforbusiness) includes an extensive library of training resources you can refer to when learning how to use SMART Meeting Pro software.

Support center and knowledge base
The Support center (smarttech.com/support) contains a library of documents, including this guide, and a knowledge base that you can search when troubleshooting issues.
Chapter 2
Managing meetings

About meeting software ................................................................. 16
  SMART Meeting Pro software ................................................. 16
  Microsoft Exchange ............................................................... 16
  Bridgit software ................................................................. 16
Starting a meeting ................................................................. 17
  Starting a scheduled meeting ................................................ 17
  Starting an ad hoc meeting .................................................... 17
  Starting a meeting manually .................................................. 17
Refreshing the list of scheduled meetings ................................ 18
Accessing meeting details using the Meeting Notification window .................................................... 18
Accessing meeting details using the Organizer ......................... 19
  Inserting meeting details in the Whiteboard file ....................... 20
  Viewing an invitee’s status ..................................................... 20
  Booking a room resource ..................................................... 21
  Opening attached documents ............................................... 22
  Saving attached documents ................................................ 22
Monitoring the meeting’s progress ............................................. 23
  Status messages .................................................................. 23
  Meeting progress .................................................................. 24
  Five-minute reminder ......................................................... 24
Extending the meeting ............................................................. 24
Ending the meeting ................................................................. 25

SMART Meeting Pro software integrates with Microsoft Exchange and other software (see About meeting software on the next page) to provide a seamless meeting experience.

You can schedule meetings from your personal computer using Microsoft Outlook. When you log on to the room resource computer, SMART Meeting Pro software and Bridgit software can start automatically. You can immediately begin using the SMART interactive product and connect with others immediately.

The Meeting Notification window indicates the progress of your meeting. If you need more time and the room resource is available, you can extend the meeting.
When your meeting is done, you can reset the room resource computer securely while emailing notes and attached files to meeting attendees.

About meeting software
SMART Meeting Pro software integrates with Microsoft Exchange and Bridgit software to automate meetings and facilitate collaboration.

SMART Meeting Pro software
For best use of SMART Meeting Pro software, use the meeting owner’s network credentials to log into the meeting room resource computer. After SMART Meeting Pro software starts, you can use the Meeting Notification window and the Bridgit Collaboration Bar to manage your meeting.

Microsoft Exchange
Use your Outlook calendar to schedule meetings and send invitations. When you include a room resource in the invitation, you can access the meeting details from SMART Meeting Pro software when you log into the room resource computer.

Use the Meeting Notification window to access meeting details from your Outlook calendar. You can start your meeting and monitor the room schedule as the meeting progresses. The Meeting Notification window provides status updates and alerts you when your scheduled meeting time is about to end. See Accessing meeting details using the Meeting Notification window on page 18 for more information.

Bridgit software
If you use SMART Meeting Pro software with Bridgit software integration enabled, remote participants can join your meeting using Bridgit software. When SMART Meeting Pro software starts, a Bridgit meeting and a password are automatically created. To start the meeting, communicate the meeting name and password to the remote participants and share your screen with them once they join.

Microsoft Exchange integration enables other meeting rooms to automatically join your Bridgit meeting (see Scheduling Bridgit meetings on page 103).

NOTE
This feature is not supported by Office 365™-hosted Microsoft Exchange servers.
CHAPTER 2
MANAGING MEETINGS

Starting a meeting
SMART Meeting Pro software integration with Microsoft Exchange enables you to start a scheduled meeting or an impromptu, ad hoc meeting when you log onto a room resource computer. Depending on the availability of the room resource, meetings can be started automatically or manually.

NOTES
- To access all features of a scheduled meeting, the meeting owner must log onto the room resource computer with his or her network credentials.
- If more than one meeting is scheduled, a list of meetings to choose from might appear (see Refreshing the list of scheduled meetings on the next page).

Starting a scheduled meeting
A scheduled meeting starts automatically at the designated time when the meeting owner logs on to the room resource computer. This setting can be changed (see Changing Microsoft Exchange integration settings on page 87).

Starting an ad hoc meeting
An ad hoc meeting starts automatically when you log on to the room resource computer and the room’s available for at least the next 30 minutes. This setting can be changed (see Changing Microsoft Exchange integration settings on page 87).

Starting a meeting manually

To start a meeting manually
Press Meeting on the SMART Business Toolbar, and then select Start Meeting.

If the meeting is scheduled and you’re the meeting owner, the meeting starts immediately.

OR

If the meeting is scheduled and you aren’t on the list of invited participants, you’re prompted for your network credentials.

OR

If the meeting is unscheduled and the room resource is available, you can press Book Room to start an ad hoc meeting manually.
Refreshing the list of scheduled meetings

If multiple meetings are scheduled at the same time, the correct meeting should start automatically when the meeting owner logs onto the room resource computer.

If there’s more than one meeting scheduled at the same time, a list of scheduled meetings to choose from might appear. A maximum of three meetings can be displayed. You can refresh the list of scheduled meetings if the meeting you want to start doesn’t appear.

To refresh the list of scheduled meetings

1. Press Meeting on the SMART Business Toolbar, and then select Start Meeting.

A list of scheduled meetings and the following message appear:

If the meeting you want to attend isn’t listed, start and then exit meetings to refresh the list.

2. Select one of the meetings.

A “Meeting is in progress” message appears.

3. Press Reset Room to end the meeting immediately (see Ending the meeting on page 25).

4. Press Meeting on the SMART Business Toolbar, and then select Start Meeting to see an updated list of scheduled meetings.

5. Repeat steps 1 to 4 to refresh the meetings list until the meeting you want to start appears.

Accessing meeting details using the Meeting Notification window

The Meeting Notification window enables you to quickly access the meeting details and the room resource’s schedule. You can monitor the meeting and receive status updates as the meeting progresses. At the end of the scheduled time, you can extend the meeting or you can end the meeting and send the meeting notes to participants.
To access meeting details using the Meeting Notification window

Press Meeting on the SMART Business Toolbar.

The Meeting Notification window appears and displays the following information:

<table>
<thead>
<tr>
<th>Area</th>
<th>Contents</th>
</tr>
</thead>
<tbody>
<tr>
<td>Schedule</td>
<td>The room resource’s schedule appears on the left side. Scheduled meetings appear in gray. The current meeting appears in blue. Your name appears if you’re the meeting owner, you’ve logged into the computer with your network credentials and the room resource accepted your meeting invitation in Outlook.</td>
</tr>
<tr>
<td>Meeting Details &amp; Files</td>
<td>Press this button to view the meeting details in Organizer mode.</td>
</tr>
<tr>
<td>Status Messages</td>
<td>Status messages appear in the top-right of the window as the meeting progresses.</td>
</tr>
<tr>
<td>Meeting options</td>
<td>The Reset Room button appears in the bottom-right of the window. Other buttons, such as Start Meeting and Book Room can also appear depending on the schedule of the room resource.</td>
</tr>
</tbody>
</table>

Accessing meeting details using the Organizer

The lower section of the Organizer has three tabs:

- Meeting
- Pages
- Applications

The Meeting tab consists of the following areas:

<table>
<thead>
<tr>
<th>Area</th>
<th>Contents</th>
</tr>
</thead>
<tbody>
<tr>
<td>Schedule</td>
<td>The room resource’s schedule appears in this area. Scheduled meetings appear in gray. The current meeting appears in blue. Your name appears if you’re the meeting owner, you’ve logged into the computer with your network credentials and the room resource accepted your meeting invitation in Outlook.</td>
</tr>
<tr>
<td>Meeting Information</td>
<td>The meeting name, subject, schedule and any additional details in your meeting invitation appear in this area. You can insert this information in your Whiteboard file to use as an agenda.</td>
</tr>
<tr>
<td>Meeting Attendees</td>
<td>The meeting attendees and their invitation acceptance statuses appear in this area. You can also view contact information.</td>
</tr>
<tr>
<td>Attachments</td>
<td>Documents attached to the meeting invitation appear in this area.</td>
</tr>
</tbody>
</table>
You can use the Meeting tab to insert meeting details in your Whiteboard file, to view invitees' statuses, to book a room resource and to access and save attached documents.

Inserting meeting details in the Whiteboard file
Meeting details are automatically inserted as an agenda in the Whiteboard file when the meeting starts. This setting can be changed.

If you disabled this feature (see Changing Microsoft Exchange integration settings on page 87), you can insert meeting details in the Whiteboard file manually.

**To insert meeting details in the Whiteboard file manually**

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.

**TIP**
You can also insert meeting details without the attendees list by pressing Menu in the Meeting Information area, and then selecting Insert in Whiteboard File.

Viewing an invitee’s status
You can view the meeting invitees' status to find out whether they accepted or declined your meeting invitation. You can also view their contact information.
To view an invitee’s status

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.
2. Locate the invitee’s name in the Meeting Attendees area.

<table>
<thead>
<tr>
<th>Status</th>
<th>Appearance of the invitee’s name</th>
</tr>
</thead>
<tbody>
<tr>
<td>The invitee accepted the meeting.</td>
<td>Appears in green text</td>
</tr>
<tr>
<td>The invitee declined the meeting.</td>
<td>Appears in red text</td>
</tr>
<tr>
<td>The invitee tentatively accepted the meeting.</td>
<td>Is followed by Tentative</td>
</tr>
<tr>
<td>The invitee hasn’t responded to your meeting invitation.</td>
<td>Is followed by Unknown</td>
</tr>
</tbody>
</table>

OR
You aren’t authorized to view the invitee’s information.

NOTE
Only the meeting owner can view an invitee’s status.

TIP
To view an invitee’s contact information, press the Information button that appears beside the invitee’s name.

Booking a room resource
If a room resource is available for the next 30 minutes, SMART Meeting Pro software automatically reserves it and starts an ad hoc meeting when you log into the room resource computer.

If you disabled this feature (see Changing Microsoft Exchange integration settings on page 87), you can manually book the room resource.

To book a room resource manually

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.
   The Meeting tab displays the room resource’s availability status (in blue text).
2. Press the plus or minus buttons to book the room resource for a longer or shorter time.
CHAPTER 2
MANAGING MEETINGS

3. Press Book Room.

SMART Meeting Pro software reserves the room resource and starts an ad hoc meeting.

**TIP**
Watch the messages in the Meeting Notification window to monitor the meeting’s progress (see Monitoring the meeting’s progress on the facing page).

Opening attached documents
You can open copies of the documents attached to your meeting invitation, optionally choosing the display on which the documents appear. You can also save attached documents (see Saving attached documents below).

**NOTE**
If you modify an attached document, you must save it to a new location before you end the meeting. Modifications won’t appear in the original meeting attachment.

**To open an attached document on the current display**

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.
2. Double-click a document thumbnail in the Attachments area.

A copy of the document opens on the current display.

**To open an attached document on a different display**

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.
2. Drag the document thumbnail from the Attachments area to a display’s thumbnail at the top of the Organizer.

A copy of the document opens on that display.

Saving attached documents
If you modify an attached document, you must save it to a new location before you end the meeting. Modifications won’t appear in the original meeting attachment.

**To save attached documents**

1. Press Organizer on the SMART Business Toolbar, and then select the Meeting tab.
2. In the Attachments area, select the document you want to save.
3. Press **Menu** in the **Attachments** area, and then select **Save As**.

   The **Save As** dialog box appears.

4. Browse to where you want to save the file.

5. Press **Save**.

---

**Monitoring the meeting’s progress**

The Meeting Notification window generates the following alerts:

- Status messages
- Meeting progress
- Five-minute reminder

---

### Status messages

As the meeting progresses, the Meeting Notification window presents the following status messages:

<table>
<thead>
<tr>
<th>Status message</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Starting meeting</td>
<td>The scheduled meeting has started.</td>
</tr>
<tr>
<td>Meeting is in progress</td>
<td>The meeting is in progress and has more than five minutes remaining.</td>
</tr>
<tr>
<td>5 minute(s) left in meeting</td>
<td>You have five minutes or fewer left in the meeting. The message refreshes every minute until the meeting ends.</td>
</tr>
<tr>
<td>This meeting passed its scheduled end time</td>
<td>The scheduled meeting is over.</td>
</tr>
<tr>
<td>Upcoming meeting</td>
<td>Another meeting is scheduled to start in this room within the next 30 minutes.</td>
</tr>
<tr>
<td>Updating schedule</td>
<td>SMART Meeting Pro software has started and is retrieving information from the Microsoft Exchange server.</td>
</tr>
<tr>
<td>Room is available</td>
<td>No other meetings are scheduled to start in this room within the next 30 minutes.</td>
</tr>
<tr>
<td>You aren’t invited to the upcoming meeting</td>
<td>A meeting in which you’re not a participant in is starting in the next 30 minutes.</td>
</tr>
</tbody>
</table>
CHAPTER 2
MANAGING MEETINGS

Meeting progress
As the meeting progresses, the Meeting button changes color to indicate the following:

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="green.png" alt="Green" /></td>
<td>The Meeting button is green if you have more than 15 minutes left in the meeting.</td>
</tr>
<tr>
<td><img src="orange.png" alt="Orange" /></td>
<td>The Meeting button turns orange if you have 15 minutes or fewer left in the meeting.</td>
</tr>
<tr>
<td><img src="red.png" alt="Red" /></td>
<td>The Meeting button turns red if you have five minutes or fewer left in the meeting.</td>
</tr>
</tbody>
</table>

Five-minute reminder
When there are five minutes left in the meeting, a reminder appears in the Meeting Notification window. You can select one of the following options:

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="extend.png" alt="Extend" /></td>
<td>Press to extend the meeting for 30 minutes.</td>
</tr>
<tr>
<td><img src="note.png" alt="NOTE" /></td>
<td>You can extend the meeting if no other meetings are scheduled in the next 30 minutes.</td>
</tr>
<tr>
<td><img src="remind.png" alt="Remind" /></td>
<td>Press to be reminded again in five minutes.</td>
</tr>
<tr>
<td><img src="ignore.png" alt="Ignore" /></td>
<td>Press to ignore the reminder.</td>
</tr>
<tr>
<td><img src="note.png" alt="NOTE" /></td>
<td>The reminder doesn't appear again if you select this option.</td>
</tr>
<tr>
<td><img src="end.png" alt="End" /></td>
<td>Press to end the meeting now.</td>
</tr>
</tbody>
</table>

Extending the meeting
You can extend the meeting if you need more time.

**NOTES**
- You can extend the meeting only when there are no other meetings scheduled in the next 30 minutes.
- This feature is not supported by Office 365-hosted Microsoft Exchange servers.
To extend the meeting

Press **Meeting** on the SMART Business Toolbar, and then select **Extend Meeting**.

The meeting schedule extends by 30 minutes.

Ending the meeting

You can use the Reset Room feature to end the meeting, to email the meeting notes and attachments to participants and to log off of the room resource computer.

If you’re running a meeting using Bridgit software, using the Reset Room feature disconnects remote meeting participants.

**NOTE**
The Reset Room feature automatically activates five minutes after the meeting ends. You can change this behavior (see *Changing Microsoft Exchange integration settings* on page 87).

To end the meeting (Microsoft Exchange integration enabled)

1. Press **Reset Room** on the SMART Business Toolbar.
   
   The **Meeting wrap-up** dialog box appears.

2. Select the Whiteboard file formats you want to attach to your email in the **E-mail the following file(s)** area.

   **NOTE**
   You can attach the Whiteboard file in .fcw, .pdf and .ppt formats. Consider which software the email recipients are most likely to have.

3. Optionally, press **Add Attachments** to attach additional files to your email.

4. Press one of the following buttons:
   
   o **E-mail [Owner]** to email the Whiteboard file and attachments to the meeting owner, and then end the meeting

   o **E-mail All Invitees** to email the Whiteboard file and attachments to all meeting invitees, and then end the meeting

   o **Don’t Send E-mail** to end the meeting without emailing the Whiteboard file and attachments

   o **Cancel Reset Room** to cancel the request to end the meeting
5. Press one of the following buttons:
   - **Log Off** to end the meeting and log off the room resource computer
     
     **IMPORTANT**
     Be sure to save all files before you press this button.
   - **Don’t Log Off** to end the meeting but stay logged in to the room resource computer
   - **Cancel Reset Room** to cancel the request to end the meeting

### To end the meeting (email client configured)

1. Press **Reset Room** on the SMART Business Toolbar.
   
   A dialog box appears.
2. Optionally, select **Log off when the meeting ends**.
   
   **NOTE**
   If you select this check box, you will be logged off of the room resource computer.
3. Optionally, select **E-mail meeting notes**.
4. Press **OK**.
   
   The Attachment dialog box appears.
5. Type a name for the Whiteboard file in the **File name** box.
6. Select a file format from the **File type** drop-down list.
   
   **NOTE**
   You can attach the Whiteboard file in .fcw, .pdf, .ppt and .pptx formats. Consider which software the email recipients are most likely to have.
7. Press **OK**.
   
   An email form is automatically generated.
8. Complete the email form, and then press **Send**.
Chapter 3

Interacting with applications in Desktop mode

Using the interactive product to interact with applications ...........................................27
Using the Programs button ..........................................................................................28
Using SMART Ink ........................................................................................................28
Using SMART Board Tools .........................................................................................28
Moving applications across displays ...........................................................................29
  Moving applications across displays using the Organizer .........................................29
  Moving applications across displays using the Window Shift buttons .................29

You can interact with the room resource computer’s operating system and applications using the gestures and other features supported by the interactive product. To view the room resource computer’s desktop and use its applications, press Desktop on the SMART Business Toolbar to enter Desktop mode.

In addition to interacting with applications, you can write or draw digital ink over them using SMART Ink, and you can use SMART Board Tools, such as the Spotlight tool and the Magnifier tool, while presenting content to others.

Finally, if the room resource has multiple interactive products or other displays, you can move applications from one display to another.

Using the interactive product to interact with applications

You can use the interactive product to interact with applications as you do with a mouse and keyboard. Specifically, you can do the following:

- Select objects and clear the selection of objects (in other words, left-click objects)
- Double-click objects
- Right-click objects
Using the Programs button

You can use the Programs button to quickly access four Microsoft applications—Internet Explorer, Word, Excel or PowerPoint—if they’re installed on the room resource computer.

**TIPS**
- You can add shortcuts to your most frequently used applications, files, folders and websites (see Customizing the Programs button menu on page 90 for more information).
- You can also add links to SMART Board Tools (see Using SMART Board Tools below).

To access applications and tools

Press Programs on the SMART Business Toolbar, and then select the program or tool of your choice.

Using SMART Ink

You can write in, draw in and interact with digital ink using SMART Ink.

For more information about SMART Ink, see the Help (see Resources for users on page 14).

Using SMART Board Tools

SMART Board Tools are tools you can use with your interactive product while creating or presenting content.

For more information about SMART Board Tools, see the Help (see Resources for users on page 14).
Moving applications across displays
If the room resource has multiple interactive products or other displays, you can move applications from one display to another using the Organizer or the Window Shift buttons.

Moving applications across displays using the Organizer
The lower section of the Organizer has three tabs:

- Meeting
- Pages
- Applications

The Applications tab displays thumbnails of all applications running on the computer. The application thumbnails update as the applications themselves change.

To move an application to the current display
1. Press Organizer on the SMART Business Toolbar, and then select the Applications tab.
2. Double-click the application's thumbnail.
   SMART Meeting Pro software switches to Desktop mode, and the application appears on the display. If the application was open on another display, it moves from that display to the current display.

To move an application to another display
1. Press Organizer on the SMART Business Toolbar, and then select the Applications tab.
2. Drag the application's thumbnail to the display's thumbnail.
   The application appears on the display.

   TIP
   If you press Identify Screens, a unique red number appears on each display and its thumbnail so that you can determine the thumbnail for each display.

Moving applications across displays using the Window Shift buttons
When you use SMART Meeting Pro software in a multiple display system, you can use the Window Shift buttons to move an application to another display. Because applications can appear on only one display at a time, this feature allows you to send an application to another display where another user can work with it.
CHAPTER 3
INTERACTING WITH APPLICATIONS IN DESKTOP MODE

To move an application to another display

1. Press the title bar of the application you want to move.
   The Window Shift buttons appear in the title bar.

2. Press either the left or right button to move the application to another display.

   **NOTE**
   The left button moves the application to the next lower numbered display, and the right button moves the application to the next higher numbered display. To view the display’s numbers, Press Organizer on the SMART Business Toolbar, select the Applications tab, and then press Identify Screens.
Chapter 4

Inserting objects in Whiteboard mode

You can insert the following types of objects in SMART Meeting Pro software:

- Digital ink
- Shapes and lines
- Text
- Images
- PowerPoint presentations

Writing in, drawing in and erasing digital ink

In Whiteboard mode, you can use your interactive product’s pen or the Pen tool on the SMART Business Toolbar to write or draw in digital ink. You can then erase digital ink using your interactive product’s eraser or the Eraser tool.
CHAPTER 4
INSERTING OBJECTS IN WHITEBOARD MODE

Writing and drawing in digital ink

- **To write or draw in digital ink when connected to a SMART interactive product**
  
  Use the SMART interactive product's pen and SMART Ink (see Resources for users on page 14).

- **To write or draw in digital ink when not connected to a SMART interactive product**
  
  1. Press **Pen** on the SMART Business Toolbar, and then select a color and line thickness.

  ![Pen options]

  **TIPS**
  
  - You can also select a transparent yellow or green highlighter.
  - You can write or draw in either calligraphic ink or regular ink (see Changing Whiteboard mode settings on page 81).

  2. Write or draw in digital ink.

Erasing digital ink

- **To erase digital ink when connected to a SMART interactive product**
  
  Use the SMART interactive product's eraser and SMART Ink (see Resources for users on page 14).
CHAPTER 4
INSERTING OBJECTS IN WHITEBOARD MODE

To erase digital ink when not connected to a SMART interactive product

1. Press **Eraser** on the SMART Business Toolbar, and then select an eraser size.

2. Erase digital ink using one of the tools available for your interactive product.

**TIP**
To erase digital ink in a large area, circle the area and then tap in the center of the circle.

Creating shapes and lines
You can create a variety of geometric shapes and lines.

To create a shape

1. Press **Shapes** on the SMART Business Toolbar, and then select a shape.

**NOTE**
If you don’t select a shape, SMART Meeting Pro software uses the last shape or line you selected.
2. Create a shape by pressing the screen where you want to place the shape and dragging until the shape is the size you want.

**TIP**
You can create perfect circles, squares, triangles and other shapes by holding down SHIFT as you draw the shape. To resize a shape while maintaining its proportions, hold down SHIFT as you resize the shape.

**To create a line**

1. Press **Shapes** on the SMART Business Toolbar, and then select a line.

**NOTE**
If you don’t select a line, SMART Meeting Pro software uses the last shape or line you selected.

2. Create a line by pressing the screen where you want the line to start and dragging to where you want the line to end.

**TIP**
You can create lines at perfect 45° increments by holding down the SHIFT key as you draw the line. To resize a line while maintaining its angle, hold down the SHIFT key as you resize the line.
Creating text

You can create typed text by using a keyboard connected to the computer or the SMART Keyboard or by writing it and then converting it to typed text using handwriting recognition. After creating text, you can edit it and change its font, size and other properties.

Typing, editing and formatting text

In Whiteboard mode, you can create typed text by using a keyboard connected to the computer or the SMART Keyboard. After creating text, you can edit it and change its font, size and other properties.

To type text

1. Press Text A on the SMART Business Toolbar, and then press the screen where you want the text to appear.

   The Fonts toolbar appears above the text box. You can use this toolbar to change the font, size and alignment. You can also use the Fonts toolbar to format text you already typed.

2. Begin typing using the keyboard connected to your computer or the SMART Keyboard.

3. When you finish typing text, press anywhere outside the text box or press the ESC key.

   The text is now a separate object that you can select, edit, resize and move.

To edit or format text

1. Double-click the text.

   The Fonts toolbar appears.

2. Select the text you want to change by dragging over it (just as you would in a word-processing program).

3. Type the new text.

   OR

   Use the options in the toolbar to change the formatting, including font, size and style.
4. After you finish, press anywhere outside the text box or press the ESC key.

![TIPS]
- You don’t need to change the position of rotated text before you edit it. Double-click the text object to make it rotate to a horizontal position, making it easier to edit. As soon as you press outside the text box, it returns to its original rotation.
- You can also format the entire text object using the Selection Properties dialog box (see Changing objects’ properties on page 41).

To resize a text box

1. Double-click the text.

   The Fonts toolbar appears.
2. Drag one of the sizing handles to resize the text box.
3. After you finish, press anywhere outside the text box or press the ESC key.

![NOTE]
Using this procedure to resize a text box changes the way text wraps inside the box. Using the procedure in Resizing objects on page 46 changes the size of the text.

Converting handwriting to typed text

You can convert any note that you write in the Whiteboard drawing area to typed text.

![TIP]
The accuracy of the conversion depends on your handwriting. SMART Meeting Pro software more accurately interprets neater printing on a horizontal line. Although SMART Meeting Pro software can convert slanted or cursive writing, the results can be inconsistent.

To convert handwriting to typed text

1. Select the handwritten note.
2. Press the menu arrow, and then select Convert to Text.

   The object menu appears with possible word options to insert as text.
3. Select a word option.
   The word appears as typed text.

   **NOTE**
   You can also select multiple handwritten words and then convert them all to typed text.

### Inserting images

You can easily insert images in Whiteboard pages, where you can then move, size and rotate them as you would any object. Whiteboard mode supports BMP, JPEG, TIFF, PNG, GIF and WMF file formats.

**To insert an image**

1. Select **Insert > Image**.
   The *Select Image* dialog box appears.
2. Browse to the image you want to insert, select it, and then press **Open**.
   The image appears as an object in the upper-left corner of the page.

### Inserting PowerPoint presentations

You can insert PowerPoint presentations into Whiteboard files.

**IMPORTANT**
You can insert PowerPoint presentations only if PowerPoint is installed on your computer.

**To insert a PowerPoint presentation**

1. Save any changes to the current Whiteboard file.
2. Select **File > Open**.
   The *Open* dialog box appears.
3. Select **Microsoft PowerPoint (*.ppt; *.pptx)** in the drop-down list.
4. Browse to and select the PowerPoint presentation you want to insert.
5. Press **Open**.
6. Press **OK**.

   If you’re displaying pages in Classic Workspace, SMART Meeting Pro software places each slide in the PowerPoint file on its own page. Navigate from slide to slide by pressing **Next Page** and **Previous Page** in the Page Sorter (see Displaying pages on page 56).

   OR

   If you’re displaying pages in Unbound Workspace, SMART Meeting Pro software places all slides in the PowerPoint file on a single page with bookmarks marking the location of each slide. Navigate from slide to slide by pressing **Next Bookmark** and **Previous Bookmark** in radar view (see Using bookmarks on page 63).

**Inserting PDF files**

You can insert PDF files into Whiteboard files.

### To insert a PDF file

1. Save any changes to the current Whiteboard file.

2. Select **Insert > Document**.

   The Open dialog box appears.

3. Browse to and select the PDF file you want to insert.

4. Press **Open**.

   SMART Meeting Pro software places all pages in the PDF file on a single page in the Whiteboard file.

   If you’re displaying pages in Unbound Workspace, you can navigate from PDF page to PDF page by pressing **Next Bookmark** and **Previous Bookmark** in radar view (see Using bookmarks on page 63).
Chapter 5

Working with objects in Whiteboard mode

Selecting objects ................................................................. 40
Changing objects' properties .................................................. 41
Positioning objects .............................................................. 42
   Moving objects ................................................................... 42
   Moving objects to another page .......................................... 43
Rearranging stacked objects .................................................. 43
Locking objects ...................................................................... 44
Cutting, copying and pasting objects ........................................ 45
Cloning objects ..................................................................... 45
Resizing objects ..................................................................... 46
   Using the resize handle ...................................................... 46
   Using the scale gesture ....................................................... 47
Rotating objects ..................................................................... 48
   Using the rotation handle .................................................. 48
   Using the rotate gesture .................................................... 48
Flipping objects ...................................................................... 49
Grouping objects ................................................................... 50
   Grouping objects manually ................................................. 50
   Grouping objects automatically ......................................... 50
Linking objects ..................................................................... 51
   Linking objects .................................................................. 51
   Creating standalone links .................................................. 52
Deleting objects .................................................................... 52
Undoing and redoing changes ................................................ 53

After creating an object, you can select it and work with it as described in this chapter.
Selecting objects

Before you can work with an object, you must select it. You can select an individual object, multiple objects or all objects on a page. When you select an object, a selection rectangle surrounds the object.

The white circle in the object’s lower-right corner is a resize handle (see Resizing objects on page 46).

The gray circle above the object is a rotation handle (see Rotating objects on page 48).

The downward arrow in the object’s upper-right corner is a menu arrow. Press the menu arrow to display a menu of commands.

NOTE
Pressing an object’s menu arrow gives you access to the same menu as right-clicking the object.

To select an object

1. Press Pan or Select on the SMART Business Toolbar.
2. Press the object you want to select.

A selection rectangle appears around the object.

NOTE
If you press an object and a lock symbol appears instead of the menu arrow, the object is locked. You must unlock the object before you can manipulate it (see Locking objects on page 44).
CHAPTER 5
WORKING WITH OBJECTS IN WHITEBOARD MODE

To select multiple objects

1. Press **Select** on the SMART Business Toolbar.
2. Drag until a rectangle surrounds the objects you want to select.
   OR
   Hold down CTRL, and then press the objects you want to select.
   Selection rectangles appear around the selected objects.

   **NOTE**
   If you draw a rectangle around multiple objects and some of the objects are locked (see *Locking objects* on page 44), you select only the unlocked objects.

To select all objects on a page

Select **Edit > Select All**.

Selection rectangles appear around all objects on the page.

   **NOTE**
   If some of the objects are locked (see *Locking objects* on page 44), you select only the unlocked objects.

Changing objects’ properties

You can change an object’s properties. The properties you can change depend on the object you select. You can also select several objects and change their properties at the same time.

In the *Selection Properties* dialog box, all the properties you can change are listed on the left, and a preview pane on the right shows you how a modified object will look before you press **OK**.

To change an object’s properties

1. Select the object.
2. Press the object’s menu arrow, and then select **Properties**.

   The *Selection Properties* dialog box appears.
3. Use the controls in the dialog box to change the object’s properties:

<table>
<thead>
<tr>
<th>Controls</th>
<th>Procedure</th>
<th>Digital ink</th>
<th>Shapes</th>
<th>Lines</th>
<th>Text</th>
<th>Images</th>
</tr>
</thead>
<tbody>
<tr>
<td>Outline Color</td>
<td>Select a color or press More to define a custom color.</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Fill Color</td>
<td>Select a color or press More to define a custom color.</td>
<td></td>
<td></td>
<td>✔</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Line Thickness</td>
<td>Select a line thickness.</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Line Style</td>
<td>Select a line style: solid, dashed and more. The Start and End properties let you put arrowheads, circles, squares or diamonds at the beginning or end of a line.</td>
<td></td>
<td>✔</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Transparency</td>
<td>Select a degree of transparency.</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Text</td>
<td>Adjust the font, size and style.</td>
<td>✔¹</td>
<td></td>
<td>✔</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

4. Click OK.

Positioning objects
You can move an object to another area of the same page or to another page. You can also change the order of stacked objects.

Moving objects
You can move objects to another position on the page.

NOTE
Locked objects cannot be moved (see Locking objects on page 44).

¹Text controls are only available for shapes that contain text.
To move an object or objects
1. Select the object or objects.
2. Drag the object or objects to a new position on the page.

To flick an object
1. Select the object.
2. Quickly flick your finger in any direction.

Moving objects to another page
You can move objects to another page in a file.

To move an object or objects to another page
1. Select the object or objects you want to move.
2. Drag the object or objects into the Page Sorter and onto the thumbnail of the page you want to move the objects to.

Rearranging stacked objects
If objects overlap on a page, you can rearrange the order of the stack (that is, you can control which objects appear in front of others).

NOTE
Locked objects cannot be rearranged within a stack (see Locking objects on the next page).

To move an object to the front of the stack
1. Select the object.
2. Press the object’s menu arrow, and then select Order > Bring to Front.
To move an object to the back of the stack
1. Select the object.
2. Press the object’s menu arrow, and then select **Order > Send to Back**.

To move an object one place forward in the stack
1. Select the object.
2. Press the object’s menu arrow, and then select **Order > Bring Forward**.

To move an object one place backward in the stack
1. Select the object.
2. Select the object’s menu arrow, and then select **Order > Send Backward**.

**Locking objects**
You can lock an object to prevent its modification, movement or rotation.

You can remove this lock at any time.

To lock an object
1. Select the object.
2. Press the object’s menu arrow, and then select **Lock in Place**.

The object can’t be moved, rotated or modified until you unlock it.

**NOTE**
If you select a locked object, a lock icon  
appears instead of a menu arrow.

To unlock an object
1. Select the object.
2. Press the object’s lock icon , and then select **Unlock**.
Cutting, copying and pasting objects
You can cut, copy and paste objects—including text, images, lines and shapes.

**TIPS**
- In addition to cutting, copying and pasting objects within SMART Meeting Pro software, you can cut, copy and paste content between SMART Meeting Pro software and other applications.
- You can create an exact copy of an object by cloning it (see Cloning objects below).

**To cut and paste an object**
1. Select the object.
2. Press the object's menu arrow, and then select **Cut**.

**NOTE**
If the object is locked, select **Edit > Cut** (see Locking objects on the previous page).

3. If you want to paste the object onto a different page, display that page.
4. Select **Edit > Paste**.

**To copy and paste an object**
1. Select the object.
2. Press the object's menu arrow, and then select **Copy**.

**NOTE**
If the object is locked, select **Edit > Copy** (see Locking objects on the previous page).

3. If you want to paste the object onto a different page, display that page.
4. Select **Edit > Paste**.

**Cloning objects**
You can create a duplicate of an object by using the Clone feature.

**NOTE**
You can also copy and paste objects, including text, images, lines and shapes (see Cutting, copying and pasting objects above).
To clone an object

1. Select the object.

2. Press the object’s menu arrow, and then select **Clone**.

A duplicate object appears on the page.

**TIPS**

- You can clone an object an unlimited number of times.

- You can also clone an object by holding down the CTRL key, selecting the object, and then dragging the object.

Resizing objects

You can resize objects on a page.

**NOTE**

Locked objects cannot be resized (see *Locking objects* on page 44).

Using the resize handle

The white circle in the lower-right corner of the selected object is a resize handle.

**To resize an object**

1. Select the object.

2. Press the object’s resize handle, and then drag it to make the object larger or smaller.

**NOTE**

To keep the shape’s original height-to-width ratio, hold down SHIFT while you drag the resize handle.
To resize multiple objects

1. Group the objects, and then select the group (see Grouping objects on page 50).
   A selection rectangle appears around the group.
2. Press the resize handle in the lower-right corner of the selection rectangle.
3. Drag the resize handle to increase or decrease the objects' size.

Using the scale gesture
You can also make objects larger or smaller with the scale gesture.

To resize an object

1. Select the object.
2. Using one finger on each hand, press the screen at opposite ends of the object.
3. Drag your fingers away from each other to make the object larger.

OR

Drag your fingers toward each other to make the object smaller.
To resize multiple objects

1. Select the objects.
2. Using one finger on each hand, press the screen at opposite ends of one of the objects.
3. Drag your fingers away from each other to increase the objects' size.
   OR
   Drag your fingers toward each other to decrease the objects' size.

Rotating objects

The gray circle above a selected object is the rotation handle.

**NOTE**

Locked objects cannot be rotated (see Locking objects on page 44).

Using the rotation handle

To rotate an object

1. Select the object.
2. Press the object's rotation handle, and then drag it in the direction you want to rotate the object.

To rotate multiple objects

1. Select the objects.
   A selection rectangle appears around each object.
2. Press the rotation handle on any one of the selected objects, and then drag it in the direction you want to rotate the objects. When you rotate one object, the other selected objects rotate automatically.

Using the rotate gesture

You can also rotate objects using the rotate gesture.
CHAPTER 5
WORKING WITH OBJECTS IN WHITEBOARD MODE

**To rotate an object**
1. Select the object.
2. Using one finger on each hand, press the screen at opposite ends of the object.
3. Move your fingers in a circle around the center of the object to rotate it.

![Image of hands rotating an object](image)

**To rotate multiple objects**
1. Select the objects.
2. Using one finger on each hand, press the screen at opposite ends of one of the objects.
3. Move your fingers in a circle.

**Flipping objects**
You can flip an object on a page.

**NOTE**
Locked objects cannot be flipped (see Locking objects on page 44).

**To flip an object**
1. Select the object.
2. Press the object’s menu arrow, and then select Flip > Left/Right or Flip > Up/Down.

**To flip multiple objects**
1. Select the objects.
2. Press the menu arrow on any one of the selected objects, and then select Flip > Left/Right or Flip > Up/Down.
CHAPTER 5
WORKING WITH OBJECTS IN WHITEBOARD MODE

Grouping objects
You can create a group of objects, which lets you interact with all grouped items at the same time. After you create a group, you can select, move, rotate or resize the group as if it were a single object. To interact with an individual object in a group, ungroup the objects first.

Grouping objects manually

1. **To group objects**
   1. Select the objects.
   2. Press the menu arrow of any one of the selected objects, and then select Grouping > Group.

2. **To ungroup objects**
   1. Select the group.
   2. Press the group’s menu arrow, and then select Grouping > Ungroup.

Grouping objects automatically
If you write or draw multiple lines, SMART Meeting Pro software automatically combines the lines into a single object. For example, if you write the letters of a word, SMART Meeting Pro software combines the individual letters, enabling you to interact with the whole word. If you want to write words on the same line but don’t want them combined, leave a large gap between them, use different pens, or briefly put the pen in the pen tray before writing another word (interactive whiteboards only).

If SMART Meeting Pro software combined lines that you want to manipulate individually, select the lines and ungroup them as described above.
Linking objects
You can link objects to websites or files. When you press a linked object, the linked website or file opens.

Linking objects

**To link an object**

1. Select the object.
2. Press the object's menu arrow, and then select **Link**.
   
   The *Insert Link* dialog box appears.
3. To link the object to a website, type the website’s address in the *File path or web address* box.
   
   OR
   
   To link the object to a file, browse to or type the file’s location and name in the *File path or web address* box. Select **Copy of file** to attach a copy to your Whiteboard file or select **Shortcut to file** to insert a shortcut to the file.
4. Press **OK**.
   
   One of the following icons appears in the lower-left corner of the object:

   ![link to a website]
   
   ![link to a file]

**To unlink an object**

1. Right-click the object, and then select **Link**.
   
   The *Insert Link* dialog box appears.
2. Press **Remove Link**.
3. Press **OK**.
Creating standalone links

**To create a standalone link**

1. Ensure that no objects are selected.
2. Select **Insert > Link**.
   
   The *Insert Link* dialog box appears.
3. To create a link to a website, type the website’s address in the *File path or web address* box.

   OR

   To create a link to a file, browse to or type the file’s location and name in the *File path or web address* box. Select **Copy of file** to attach a copy to your Whiteboard file or select **Shortcut to file** to insert a shortcut to the file.
4. Press **OK**.

   The link appears as an object on the page. One of the following icons appears in the lower-left corner of the object:

   ![link to a website](image)
   ![link to a file](image)

**To delete a standalone link**

Right-click the object, and then select **Delete**.

Deleting objects

Although you can erase digital ink (see *Writing in, drawing in and erasing digital ink* on page 31), you remove some types of objects, such as text, shapes, lines and images, by deleting them.

**NOTE**

Locked objects cannot be deleted (see *Locking objects* on page 44). To delete a locked object, unlock it first.

**To delete an object**

1. Select the object.
2. Press the object’s menu arrow, and then select **Delete**.
CHAPTER 5
WORKING WITH OBJECTS IN WHITEBOARD MODE

To delete all objects on a page
Select Edit > Clear Page.

Undoing and redoing changes
You can undo and redo changes you make, just in case you make a mistake or change your mind.

To undo or redo a change
Press Undo or Redo on the SMART Business Toolbar.

TIPS
- You can undo several changes by pressing Undo repeatedly.
- You can redo several changes by pressing Redo repeatedly.
Chapter 6

Working with pages in Whiteboard mode

Creating pages ................................................................. 55
Displaying pages ............................................................ 56
Displaying pages in Full Whiteboard view .......................... 57
Displaying pages in Unbound Workspace ....................... 58
  Panning and zooming pages ......................................... 58
  Panning ............................................................... 58
  Zooming ............................................................ 59
  Panning while zooming ............................................. 61
Navigating pages in Unbound Workspace ...................... 62
  Using radar view ..................................................... 62
  Showing and hiding the grid lines .............................. 63
Using bookmarks .......................................................... 63
  Inserting and managing bookmarks ............................ 63
  Navigating bookmarks ............................................ 64
Rearranging pages ....................................................... 65
Deleting pages ............................................................. 66

Whiteboard files consist of one or more pages. You can create, rearrange and delete pages. You can also display pages in different views and pan and zoom pages if you’re using Unbound Workspace.

Creating pages

When you create a Whiteboard file, SMART Meeting Pro software inserts one page in the file for each display connected to the room resource computer.

You can use the Page Sorter to add pages to your Whiteboard file. You can add a blank page or create a duplicate (or clone) of an existing page.
To add a page
Press Insert Page 📖
A new page appears after the current page.

⚠️ TIP
Alternatively, you can add a page by displaying the last page in the file and then pressing Next Page ➤ (see Displaying pages below).

To clone a page
1. Select the thumbnail of the page you want to clone.
2. Press the thumbnail’s menu ➢, and then select Clone Page.
   A duplicate of the page is created.

Displaying pages
You can display any page in a Whiteboard file using the Page Sorter or Organizer. You can display the next or previous page using buttons.

To display a page using the Page Sorter
Press the thumbnail of the page you want to display in the Page Sorter.

To display a page using the Organizer
1. Press Organizer 🔄 on the SMART Business Toolbar, and then select the Pages tab.
2. Double-click the page’s thumbnail.
   OR
Drag the page’s thumbnail to the appropriate display’s thumbnail.
The page appears on the selected display.

⚠️ TIP
If you press Identify Screens, a unique red number appears on each display and its thumbnail so that you can determine the thumbnail for each display.
To display the next page

Press Next Page ➔.

**NOTE**
If you press Next Page ➔ when viewing the last page in the file, a new, blank page appears (see Creating pages on page 55).

To display the previous page

Press Previous Page ←.

**Displaying pages in Full Whiteboard view**

In Full Whiteboard view, SMART Meeting Pro software expands the page to fill the screen by hiding the other user interface elements. You can still access commonly used commands using the minimized SMART Business Toolbar.

**NOTE**
Depending on how you or the system administrator configured SMART Meeting Pro software, pages might display in Full Whiteboard view by default (see Changing Whiteboard mode settings on page 81).

To display a page in Full Whiteboard view

1. Press Full Whiteboard ▶ in the top-right corner of the page.

   The page expands and the buttons shown below appear on the SMART Business Toolbar:

   ![Full Whiteboard View Buttons](image)

2. Press Next Page ➔ or Previous Page ← to display pages.

To return to Normal view

Press Normal View ▶ on the SMART Business Toolbar or in the top-right corner of the page.
Displaying pages in Unbound Workspace

Depending on how you or the system administrator configured SMART Meeting Pro software (see Changing Whiteboard mode settings on page 81), the software presents pages in one of two styles.

<table>
<thead>
<tr>
<th>Style</th>
<th>Description</th>
<th>Use</th>
</tr>
</thead>
<tbody>
<tr>
<td>Classic Workspace</td>
<td>Pages have defined boundaries, and the page area is usually the same or slightly larger than the viewable area.</td>
<td>Presenting content and making all the content visible at the same time in the viewable area</td>
</tr>
<tr>
<td>Unbound Workspace</td>
<td>Pages have no defined boundaries, and the page area can be significantly larger than the viewable area.</td>
<td>Brainstorming and capturing more notes and drawings on a page than can be displayed in the viewable area at a single time OR Viewing a large, detailed map, diagram or other image and zooming in on specific details</td>
</tr>
</tbody>
</table>

In Unbound Workspace, you can pan and zoom pages and use the radar view and grid lines to navigate pages.

Panning and zooming pages

Unbound Workspace provides three ways to navigate pages:

- Pan
- Zoom
- Pan while zooming

Panning

To pan

1. Press Pan on the SMART Business Toolbar.
2. Press the screen in a blank area of the page.
3. Drag in the direction you want to pan.

Zooming

- **To zoom in or out using the Zoom In and Zoom Out buttons**
  
  Press **Zoom In** \( \text{Zoom In} \) to zoom in.

  OR

  Press **Zoom Out** \( \text{Zoom Out} \) to zoom out.

- **To zoom in or out using multitouch gestures**
  
  Drag your fingers away from each other to zoom in.

  OR
Drag your fingers toward each other to zoom out.

To return to 100% magnification

Double-click the whiteboard area.

OR

Press Zoom to 100% 📡.

TIP

If the page contains more content than can be displayed at 100% magnification, double-click the whiteboard area again to zoom out until all content is visible.
Panning while zooming

To pan while zooming

1. Drag your fingers away from each other to zoom in.

   ![Zoom In Diagram]

OR

Drag your fingers toward each other to zoom out.

2. Move your fingers left, right, up or down to pan.

   ![Pan Diagram]
CHAPTER 6
WORKING WITH PAGES IN WHITEBOARD MODE

Navigating pages in Unbound Workspace
In Unbound Workspace, you can use radar view and the grid lines to navigate pages.

Using radar view

To show radar view

Press Show Radar View on the SMART Business Toolbar.

Radar view appears.

NOTES
- The blue box indicates the current viewing area. You can change the viewing area by dragging the blue box within radar view.
- Use the buttons at the bottom of the radar view window to insert and navigate bookmarks (see Using bookmarks on the facing page).
- You can move the radar view window by pressing and dragging its top side.
- You can resize the radar view window by pressing and dragging its bottom-right corner.

To hide radar view

Press Close .
CHAPTER 6
WORKING WITH PAGES IN WHITEBOARD MODE

Showing and hiding the grid lines

To show the grid lines

Select View > Grid Lines.

NOTES

- As you zoom in, the space between the grid lines increases.
- As you zoom out, the space between the grid lines decreases.

To hide the grid lines

Clear the selection of View > Grid Lines.

Using bookmarks

You can insert bookmarks as you pan and zoom pages in Unbound Workspace (see Panning and zooming pages on page 58). You can then navigate from one bookmark to another.

Inserting and managing bookmarks

You can insert a bookmark anywhere on a page and at any zoom level.

After inserting a bookmark, you can do the following:

- Rename the bookmark to represent the content the bookmark marks (for example, “Executive Summary,” “Initial Brainstorming” or “Northwest Entry”)
- Change the order of the bookmarks on a page
- Delete a bookmark if it’s no longer needed

To insert a bookmark

1. If radar view isn’t visible, press Show Radar View on the SMART Business Toolbar.
2. Pan and zoom to the location where you want to insert the bookmark.
3. Press Add Bookmark.

To rename a bookmark

1. If radar view isn’t visible, press Show Radar View on the SMART Business Toolbar.
2. If the bookmark menu isn’t visible, press Bookmarks.
3. Select the bookmark you want to rename.
4. Press the bookmark’s name.
5. Type a new name for the bookmark, and then press ENTER.

NOTE
If you don’t want to rename the bookmark, press Cancel instead of pressing ENTER.

To change the order of bookmarks
1. If radar view isn’t visible, press Show Radar View on the SMART Business Toolbar.
2. If the bookmark menu isn’t visible, press Bookmarks.
3. Drag a bookmark’s row up or down to change the bookmark’s order.

To delete a bookmark
1. If radar view isn’t visible, press Show Radar View on the SMART Business Toolbar.
2. If the bookmark menu isn’t visible, press Bookmarks.
3. Press the bookmark’s Delete Bookmark button.

Navigating bookmarks
You can navigate bookmarks two ways:
- Use the Next Bookmark and Previous Bookmark buttons in situations where you want to navigate the bookmarks sequentially, such as presentations.
- Use the bookmark menu in situations where you want to navigate the bookmarks non-sequentially, such as brainstorming sessions.

To navigate bookmarks using the Next Bookmark and Previous Bookmark buttons
Navigate to the next bookmark by pressing Next Bookmark.

OR

Navigate to the previous bookmark by pressing Previous Bookmark.

NOTE
If you navigate to a bookmark, pan or zoom, and then press Next Bookmark or Previous Bookmark, SMART Meeting Pro software navigates to the bookmark. You can then press Next Bookmark or Previous Bookmark to navigate to the next or previous bookmark.
To navigate bookmarks using the bookmark menu

1. If radar view isn’t visible, press **Show Radar View** on the SMART Business Toolbar.

2. If the bookmark menu isn’t visible, press **Bookmarks**.

**NOTE**

The bookmark menu contains a row for each bookmark on the page. The row displays the bookmark’s name and a thumbnail image showing the page contents marked by the bookmark.

3. Navigate to a bookmark by pressing its thumbnail image.

Rearranging pages

If you want, you can rearrange the order of the pages in a file.

To rearrange pages using the Page Sorter

1. Press the thumbnail of the page you want to move in the file.
   
   A blue border appears around the thumbnail.

2. Drag the thumbnail to its new position in the Page Sorter.
   
   A blue line indicates the page’s new position.

3. Release the thumbnail.

To rearrange pages using the Organizer

1. Press **Organizer** on the SMART Business Toolbar, and then select the **Pages** tab.

2. Press the thumbnail of the page you want to move in the file.
   
   A blue border appears around the thumbnail.

3. Drag the thumbnail to its new position in the **Pages** tab.
   
   A blue line indicates the page’s new position.

4. Release the thumbnail.
Deleting pages
You can delete a page from the current file using the Page Sorter.

**To delete a page**

1. Select the thumbnail of the page you want to delete.
2. Press the thumbnail’s menu, and then select **Delete Page**.

**TIPS**

- If you are using the classic Whiteboard style, you can also delete pages by pressing **Delete Page** in the Page Sorter.
- As an alternative to deleting a page, you can clear all of its objects (see Deleting objects on page 52).
In SMART Meeting Pro software, you can create or open files. After creating or opening a file, you can save it, print it or email it to others.

Creating and opening files
When you start SMART Meeting Pro software, a new blank Whiteboard file opens automatically. You can also create or open another Whiteboard file any time you like.

NOTES
- SMART Meeting Pro software creates new files in the .fcw format, but you can save the files in various formats (see Saving files on the next page).
- In addition to opening .fcw and .notebook files, you can insert PowerPoint and PDF files in SMART Meeting Pro software (see Inserting PowerPoint presentations on page 37 and Inserting PDF files on page 38).

To create a new Whiteboard file
1. Select **File > New**.
   If you were already working on a file, you’re prompted to save it.
2. Press **Yes** and follow the on-screen instructions to save your file.
   OR
   Press **No** to close your file without saving it.
   A new untitled Whiteboard file opens.
CHAPTER 7
WORKING WITH FILES IN WHITEBOARD MODE

To open an existing Whiteboard file
1. Select File > Open.
   The Open dialog box appears.
2. Browse to and select the file you want to open.
3. Press Open.

Saving files
Depending on how you or the system administrator configured SMART Meeting Pro software (see Changing Whiteboard mode settings on page 81), the software saves files in one of the following formats by default:
- .fcw
- .notebook
- .pdf
- .ppt
- .pptx

However, you can choose to save your files in any of the above formats as well as in image formats (.jpg, .bmp, .png and .gif).

NOTES
- SMART Meeting Pro 4.0 and later software and SMART Meeting Pro PE software can open .fcw files.
- If you are using SMART Meeting Pro software in Unbound Workspace and save your file in .pdf, .ppt, or .pptx format, the software scales the contents of Whiteboard pages to fit within the boundaries of PDF pages or PowerPoint slides.
- You can save files in .notebook format only if you are using SMART Meeting Pro software in Classic Workspace.

To save a new file
1. Select File > Save As.
   The Save As dialog box appears.
2. Browse to the folder where you want to save the file.
3. Type a name for the file in the File name box.
4. Select the format for the file from the Save as type list.

5. Press Save.

If you save the file in a format other than .fcw or .notebook, a dialog box appears informing you that you may lose some features of your file, or that you won’t be able to open the file in a future session. Click Yes to confirm the action.

To save an existing file

Select File > Save.

NOTE
If you try to save a file that was originally created in PowerPoint, a dialog box appears and warns you about overwriting the original file. If you save the file with the same file name, you could lose some of the features of the original file.

To save an existing file with a new name or location

1. Select File > Save As.

The Save As dialog box appears.

2. Browse to the folder where you want to save the file.

3. Type a name for the file in the File name box.

4. Select the format for the file from the Save as type list.

5. Press Save.

If you save the file in a format other than .fcw or .notebook, a dialog box appears informing you that you may lose some features of your file, or that you won’t be able to open the file in a future session. Click Yes to confirm the action.

Printing files

You can print pages from your Whiteboard file just as you would from any standard Windows program. In addition, you can print the file “handout” style, with multiple page thumbnails on a single sheet of paper.

To print a file

1. Select File > Print.

The Print dialog box appears.
2. In the Print What area, select Thumbnails, Handouts or Full Page print.
3. Press the Page Layout tab.
4. Select the page or the page range you want to print, and any other options you’d like.

**NOTE**
The default page range is All pages.

5. Press the Printer Setup tab.
6. Select the printer and set its properties, and then select any other options you’d like.
7. Press Print.

**Emailing files**
You can email Whiteboard files directly from SMART Meeting Pro software as .fcw, PDF or PowerPoint files.

**NOTE**
To use the email feature, you must have Microsoft Exchange integration enabled or your computer’s default email client configured. Please see the system administrator to confirm availability of these features.

**To email a Whiteboard file (Microsoft Exchange integration enabled)**
1. Select File > Send To > Mail Recipient (as Attachment).
   
   The E-mail Notes window appears.

2. Select the Whiteboard file formats you want to attach to your email in the E-mail the following file(s) area.

**NOTE**
You can attach the Whiteboard file in .fcw, .pdf and .ppt formats. Consider which software the email recipients are most likely to have.

3. Optionally, press Add Attachments to attach additional files to your email.
4. Type the recipients’ email addresses in the Enter e-mail addresses box.
5. Press Send E-mail to email your meeting notes.
To email a whiteboard file (email client configured)

1. Select File > Send To > Mail Recipient (as Attachment). A dialog box appears.
2. Type a name for the Whiteboard file in the File name box.
3. Select a file format from the File type drop-down list.

NOTE
You can attach the Whiteboard file in .fcw, .pdf, .ppt and .pptx formats. Consider which software the email recipients are most likely to have.

4. Press OK. An email form is automatically generated.
5. Complete the email form, and then press Send.
Chapter 8

Sharing content using the Business Gallery

Finding and using content in the Business Gallery ......................................................... 73
Using stock content ........................................................................................................ 74
Adding your own content to the Business Gallery ......................................................... 75
  Creating folders ........................................................................................................... 75
  Adding your content to folders ................................................................................... 76
  Exporting your content ............................................................................................... 77

The Business Gallery contains a wide variety of content that you can add to your Whiteboard files. This content includes templates for brainstorming, planning and other meeting activities as well as stock shapes and icons. You can browse content in the Business Gallery or search for content by keywords.

You can also contribute your own content to the Business Gallery. This makes SMART Meeting Pro software a simple but effective way to share content with others in your organization.

Finding and using content in the Business Gallery

The Business Gallery contains items organized into folders. Select a folder to view thumbnail images of its items.

You can search for an item in the Business Gallery using the keyword search.

After browsing or searching for an item, you can add it to a Whiteboard page.
CHAPTER 8
SHARING CONTENT USING THE BUSINESS GALLERY

To browse the Business Gallery
1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Select a folder to display its contents.

TIP
You can also expand or collapse a folder by pressing its or buttons.

To search the Business Gallery
1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Type a keyword in the search box, and then press Search.
   The Business Gallery displays all content that contains the keyword.

To add an item to a Whiteboard page
1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Browse or search for the item.
3. Drag the item’s thumbnail to the Whiteboard page.

To close the Business Gallery
Press Gallery on the SMART Business Toolbar.

Using stock content
The Business Gallery contains an extensive collection of stock content, including templates for brainstorming, decision making and meeting management and shapes and icons for flow charts and notes. You can show this stock content while your organization develops its own content. After your organization has developed its own content, you can hide the stock content.

TIP
You or your system administrator can hide the stock content by default (see Changing Business Gallery settings on page 86).
CHAPTER 8
SHARING CONTENT USING THE BUSINESS GALLERY

To show stock content

1. If the Business Gallery isn't visible, press Gallery on the SMART Business Toolbar.
2. Press Gallery, and then select Show Stock Content.

To hide stock content

1. If the Business Gallery isn't visible, press Gallery on the SMART Business Toolbar.
2. Press Gallery, and then clear the selection of Show Stock Content.

Adding your own content to the Business Gallery
You can create folders in the Business Gallery and add your own content to them.

Creating folders
Before you add your own content to the Business Gallery, you first create folders to place the content in. The folders can reflect your organization's business structure, workflows or other logical groupings of its content. After creating an initial set of folders, you can rename and delete individual folders as needed.

NOTE
By default, the folders you create are saved in a location on the room resource computer that is available to anyone who logs into the room resource computer. However, you or the system administrator can change the default location. You or the system administrator can also create additional locations and secure these locations so that only specified users can view, add, change and delete the content in them. For example, you could create a network location for accounting content and secure it so that only users in the accounting department can view, add, change and delete that content. For more information, see Changing Business Gallery settings on page 86.

To create a folder

1. If the Business Gallery isn't visible, press Gallery on the SMART Business Toolbar.
2. Press Gallery, and then select Add Custom Folder.
   The Add Custom Folder dialog box appears.
3. Type a name for the folder in the Type a name for the new folder box, and then press OK.
   The folder appears in the Business Gallery.
To rename a folder

1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Select the folder you want to rename.
3. Press Gallery, and then select Rename Current Folder.
   
   The Rename Current Folder dialog box appears.
4. Type a new name for the folder in the Type a new name for the folder box, and then press OK.
   
   The folder’s name changes in the Business Gallery.

To delete a folder and its contents

1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Select the folder you want to delete.
3. Press Gallery, and then select Delete Current Folder.
   
   The Delete Custom Folder dialog box appears.
4. Press Yes.
   
   The folder disappears from the Business Gallery.

Adding your content to folders

After you have created folders, you can add items to them. Any object that you can create in Whiteboard mode can become an item in a folder, including the following:

- Linked objects (see Inserting links)
- Grouped objects (see Grouping and ungrouping objects)
- Images (see Adding images)
- Shapes (see Creating shapes)

After you have added an item, you can change its name and keywords to make it more searchable or delete it from the Business Gallery if it’s no longer needed.

To add an item to a folder

1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.
2. Select the object that you want to add as an item.
3. Drag the object from the page to the folder.

SMART Meeting Pro software adds the object to the folder as an item.

**NOTES**
- You can add items only to custom folders that you or other users have created. Stock content folders won’t accept new items.
- A locked object cannot be added as an item to a folder (see Locking objects on page 44).

### To change an item’s name and keywords

1. If the Business Gallery isn’t visible, press **Gallery** on the SMART Business Toolbar.
2. Select the folder containing the item.
3. Select the item, press its menu arrow, and then select **Properties**.
   - The **Gallery Item Properties** dialog box appears.
4. Type a name for the item in the **Name** box.
5. Type keywords for the item in the **Keywords** box.
6. Press **OK**.

### To delete an item

1. If the Business Gallery isn’t visible, press **Gallery** on the SMART Business Toolbar.
2. Select the folder containing the item.
3. Select the item, press its menu arrow, and then select **Delete**.
4. Press **OK**.

### Exporting your content

After you have created your folders and added content to them, you can export your content. This is useful when you have set up content on one room resource computer and want to transfer it to another room resource computer.
To export your content

1. If the Business Gallery isn’t visible, press Gallery on the SMART Business Toolbar.

2. Press Gallery, and then select Export Custom Content.

   The Export Custom Content dialog box appears.

3. Select the check boxes of the folders you want to export, and then press Next.

4. Type a name for the exported content folder in the Name box.

5. Press Browse, browse to the location where you want to save the exported content folder, and then press OK.

6. Press Export.
Chapter 9
Maintaining SMART Meeting Pro software

Configuring SMART Meeting Pro software ............................................................... 79
  Accessing SMART Meeting Pro Settings ............................................................... 80
  Changing general settings ...................................................................................... 80
  Changing Whiteboard mode settings ...................................................................... 81
  Changing Bridgit software integration settings ...................................................... 83
  Changing email settings ......................................................................................... 85
  Changing Business Gallery settings ...................................................................... 86
  Changing Microsoft Exchange integration settings .............................................. 87
Customizing the Programs button menu ................................................................. 90
Troubleshooting SMART Meeting Pro software ......................................................... 93
  Troubleshooting Microsoft Exchange integration .................................................. 93
  Troubleshooting Bridgit software integration ......................................................... 93
Setting the language ................................................................................................. 94
Updating and activating SMART software ............................................................... 95
  Updating SMART software ..................................................................................... 95
  Activating SMART software ................................................................................. 97
  Obtaining a product key ......................................................................................... 97
  Activating SMART software with a product key .................................................... 97
Removing SMART software ...................................................................................... 99
Sending feedback to SMART .................................................................................... 100

This section explains how to configure and troubleshoot SMART Meeting Pro software.

Configuring SMART Meeting Pro software
You can use the SMART Meeting Pro Settings dialog box to change various administrator settings.
You can also use the administrator settings to enable Microsoft Exchange and Bridgit software integration.
CHAPTER 9
MAINTAINING SMART MEETING PRO SOFTWARE

**IMPORTANT**
You must have administrator rights to access the *SMART Meeting Pro Settings* dialog box.

Accessing SMART Meeting Pro Settings
You can use the *SMART Meeting Pro Settings* dialog box to change various administrator settings. You can also change your administrator password.

**To access the SMART Meeting Pro Settings dialog box**

1. Press the **SMART Board** icon in the notification area, and then select **SMART Settings**.
2. Press **SMART Meeting Pro Settings**.
   
   The *SMART Meeting Pro Settings* log on dialog box appears.
3. Type your administrator password, and then press **OK**.

**NOTE**
There is no password by default.

The **SMART Meeting Pro Settings** dialog box appears.

**To change the administrator password**

1. Press the **SMART Board** icon in the notification area, and then select **SMART Settings**.
2. Press **SMART Meeting Pro Settings**.
   
   The *SMART Meeting Pro Settings* log on dialog box appears.
3. Press **Change Password**.
   
   The **Change administrator password** dialog box appears.
4. Type your current password and new password in the appropriate text boxes.
5. Press **OK**.

Changing general settings
You can change general settings for SMART Meeting Pro software, including the mode displayed when the software starts, whether meeting notes are emailed and whether the operating system logs off by default when users end meetings.
To change general settings

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on the previous page).

2. Press the SMART Meeting Pro tab.

3. Optionally, press Hardware Settings to access SMART Settings and change the interactive product's default behavior and settings.

4. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default mode</td>
<td>Select Desktop to display Desktop mode when SMART Meeting Pro software starts. OR Select Whiteboard to display Whiteboard mode when SMART Meeting Pro software starts.</td>
</tr>
<tr>
<td>In exit dialog box, select “E-mail” option</td>
<td>Select the check box to attach meeting notes to an email by default when users end a meeting.</td>
</tr>
<tr>
<td>In exit dialog box, select “Log off” option</td>
<td>Select the check box to log off by default when users end a meeting.</td>
</tr>
</tbody>
</table>

5. Press OK.

Changing Whiteboard mode settings

You can change the default style, layout, ink and saved file format used in Whiteboard mode. You can also change how often Whiteboard files are saved automatically or you can disable the auto-save and recovery feature.

To change Whiteboard mode settings

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on the previous page).

2. Press the Whiteboard tab.

3. Change settings:
## Default Whiteboard Style

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default whiteboard</td>
<td>Select <strong>Unbound Whiteboard</strong> to present pages in Unbound Workspace.</td>
<td>In Unbound Workspace, pages have no defined boundaries, and the page area can be significantly larger than the viewable area. This is beneficial when users want to use Whiteboard mode for brainstorming or to zoom into specific details in large, detailed maps, diagrams or other images. In Classic Workspace, pages have defined boundaries, and the page area is usually the same as or slightly larger than the viewable area. This is beneficial when users want all content to be visible at the same time in the viewable area. SMART recommends that you select Unbound Workspace.</td>
</tr>
<tr>
<td>style</td>
<td>OR Select <strong>Classic Whiteboard</strong> to present pages in Classic Workspace.</td>
<td></td>
</tr>
</tbody>
</table>

## Default Whiteboard Layout

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default whiteboard</td>
<td>Select <strong>Normal</strong> to display Whiteboard pages in Normal view by default.</td>
<td>In Normal view, the page, menu, Page Sorter and full SMART Business Toolbar are visible. All the features of Whiteboard mode are accessible. In Full Whiteboard view, only the page and minimized SMART Business Toolbar are visible. This provides more Whiteboard area for brainstorming and presenting.</td>
</tr>
<tr>
<td>layout</td>
<td>OR Select <strong>Full Whiteboard</strong> to display Whiteboard pages in Full Whiteboard view by default.</td>
<td></td>
</tr>
</tbody>
</table>

## Default File Save Format

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default file save</td>
<td>Select the default format for Whiteboard files.</td>
<td>The .notebook format is available only if you select <strong>Classic Whiteboard</strong> in the Default whiteboard style drop-down list.</td>
</tr>
<tr>
<td>format</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

## Ink Type

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ink type</td>
<td>Select <strong>Calligraphic</strong> to smooth digital ink automatically as users write or draw.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>OR Select <strong>Regular</strong> to not smooth digital ink automatically.</td>
<td></td>
</tr>
</tbody>
</table>
### Enabling Automatic Recovery

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enable automatic recovery</td>
<td>Select the check box to enable automatic saving of Whiteboard files, and then type the interval in minutes between saves in the text box. OR Clear the check box to disable automatic saving of Whiteboard files.</td>
<td>If you disable automatic saving, users' Whiteboard files will not be automatically saved and recovered if the software stops running unexpectedly.</td>
</tr>
</tbody>
</table>

4. Press **OK**.

### Changing Bridgit Software Integration Settings

If Bridgit software integration is enabled, you can automatically share the primary display, hide the meeting password and change privacy and audio settings. You can also configure or change Bridgit server settings.

#### To change Bridgit software integration settings

1. Open the *SMART Meeting Pro Settings* dialog box (see *Accessing SMART Meeting Pro Settings* on page 80).

2. Press the **Bridgit** tab.

3. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Automatically share primary screen</td>
<td>Select the check box to share the primary display by default. OR Clear the check box to not share the primary display by default.</td>
<td></td>
</tr>
</tbody>
</table>
### Control

**Show meeting password on collaboration bar**

Select the check box to display the meeting password on the Bridgit Collaboration Bar.

OR

Clear the check box to display the meeting password as a string of asterisks (*) on the Bridgit Collaboration Bar.

This procedure hides the meeting password on only the local meeting room Bridgit Collaboration Bar.

<table>
<thead>
<tr>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>If you correctly enter the Bridgit server address, an <strong>Accept ✔️</strong> icon appears beside the text box. A <strong>Reject ❌</strong> icon appears if you enter the information incorrectly or if you’re disconnected from the network.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Meeting participants are prompted for the access password when they join a Bridgit meeting. If you correctly enter the access password, an <strong>Accept ✔️</strong> icon appears beside the text box. A <strong>Reject ❌</strong> icon appears if you enter the information incorrectly or if you’re disconnected from the network.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Meeting owners are prompted for the creation password when they create a Bridgit meeting. If you correctly enter the creation password, an <strong>Accept ✔️</strong> icon appears beside the text box. A <strong>Reject ❌</strong> icon appears if you enter the information incorrectly or if you’re disconnected from the network.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Bridgit Server address</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type the address of your Bridgit server.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Access password</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type the optional access password for your Bridgit server.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Creation password</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type the creation password for your Bridgit server.</td>
</tr>
<tr>
<td>Control</td>
</tr>
<tr>
<td>-------------------------------</td>
</tr>
<tr>
<td>Room or meeting name</td>
</tr>
</tbody>
</table>

4. Optionally, press **More Privacy Settings** to change Bridgit software meeting settings (see *Changing meeting settings* on page 114).

5. Optionally, press **Audio Settings** to change Bridgit software audio settings (see *Changing audio settings* on page 115).

6. Press **OK**.

### Changing email settings

If you don’t enable Microsoft Exchange integration (see *Changing Microsoft Exchange integration settings* on page 87), you can use SMTP email or the computer’s default email client instead.

**NOTE**

If you don’t enable Microsoft Exchange integration, you’re unable to use the meeting notification features of SMART Meeting Pro software. However, you can use SMTP email to send your meeting notes from Whiteboard software.

**To change email settings**

1. Open the *SMART Meeting Pro Settings* dialog box (see *Accessing SMART Meeting Pro Settings* on page 80).

2. Press the **E-mail** tab.
3. If you want to use SMTP email, change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>E-mail address</td>
<td>Type the sender email address.</td>
<td>The email address you enter will appear in the From field for any outgoing emails. If the computer doesn't have an email client installed, don't change the do not reply default value. This indicates to mail recipients that they can't reply to emails they receive.</td>
</tr>
<tr>
<td>SMTP server name</td>
<td>Type your SMTP server location.</td>
<td></td>
</tr>
</tbody>
</table>

OR

If you want to use the computer's default email client, select the Use system e-mail check box.

4. Press OK.

To restore default email settings

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on page 80).
2. Press the E-mail tab.
3. Press Restore Defaults.
4. Press OK.

Changing Business Gallery settings

You can specify whether stock Business Gallery content is shown or hidden and change the default folder where added content is stored. You can also add additional content folders.

To change Business Gallery settings

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on page 80).
2. Press the Gallery tab.
3. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Stock Content</td>
<td>Select the check box to show stock content. OR Clear the check box to hide stock content.</td>
<td>The Business Gallery contains an extensive collection of stock content, including templates for brainstorming, decision making and meeting management and shapes and icons for flow charts and notes. You can show this stock content while your organization develops its own content. After your organization has developed its own content, you can hide the stock content.</td>
</tr>
<tr>
<td>Save Gallery content added by the user in</td>
<td>Type the path to the folder where you want content added by users to be saved.</td>
<td></td>
</tr>
<tr>
<td>Additional gallery folders</td>
<td>To add a new content folder, press Add and then browse to and select the folder. To change an existing folder, select it, press Edit, and then browse to and select a new folder. To remove an existing folder, select it, press Delete, and then press Yes when prompted.</td>
<td>To view the contents of an added folder, users must have permission to view the folder. Select a folder and click Properties to view its permissions and other properties.</td>
</tr>
</tbody>
</table>

4. Press OK.

Changing Microsoft Exchange integration settings

You can enable Microsoft Exchange integration, change a variety of automatic settings and configure a service account.

To change integration settings for an on-premise Microsoft Exchange server

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on page 80).
2. Press the Microsoft Exchange tab.
3. Select the Enable Microsoft Exchange integration check box.
4. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Room e-mail address</td>
<td>Type your meeting room resource email address.</td>
<td></td>
</tr>
<tr>
<td>Auto start scheduled meeting at logon</td>
<td>Select the check box to enable automatic starting of scheduled meetings.</td>
<td></td>
</tr>
<tr>
<td>Auto book ad hoc meeting at logon</td>
<td>Select the check box to enable automatic creation of ad hoc meetings.</td>
<td></td>
</tr>
<tr>
<td>Auto reset room after meeting end</td>
<td>Select the check box to enable the automatic end-meeting feature, and then</td>
<td>Service accounts require special configuration by the system administrator. By</td>
</tr>
<tr>
<td>time</td>
<td>select the delay time before the meeting automatically ends (in minutes)</td>
<td>default, you should not use the service account options or enter your domain</td>
</tr>
<tr>
<td></td>
<td>from the drop-down list.</td>
<td>information. If the service account is not configured correctly, SMART</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Meeting Pro software may not function as expected. Contact the system</td>
</tr>
<tr>
<td></td>
<td></td>
<td>administrator for further details.</td>
</tr>
<tr>
<td>Auto insert agenda at meeting start</td>
<td>Select the check box to automatically insert your meeting details.</td>
<td></td>
</tr>
<tr>
<td>Use service account instead of logged</td>
<td>Select the check box to use a service account, and then type your domain,</td>
<td>Service accounts require special configuration by the system administrator. By</td>
</tr>
<tr>
<td>on user's credentials</td>
<td>user name and password in the appropriate boxes.</td>
<td>default, you should not use the service account options or enter your domain</td>
</tr>
<tr>
<td></td>
<td></td>
<td>information. If the service account is not configured correctly, SMART</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Meeting Pro software may not function as expected. Contact the system</td>
</tr>
<tr>
<td></td>
<td></td>
<td>administrator for further details.</td>
</tr>
</tbody>
</table>

5. Press OK.

To change integration settings for an Office 365-hosted Microsoft Exchange server

1. Open the SMART Meeting Pro Settings dialog box (see Accessing SMART Meeting Pro Settings on page 80).
2. Press the Microsoft Exchange tab.
3. Select the Enable Microsoft Exchange integration check box.
4. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
</tr>
</thead>
<tbody>
<tr>
<td>Room e-mail address</td>
<td>Type your meeting room resource email address.</td>
</tr>
<tr>
<td>Auto start scheduled meeting at logon</td>
<td>Select the check box to enable automatic starting of scheduled meetings.</td>
</tr>
<tr>
<td>Auto book ad hoc meeting at logon</td>
<td>Select the check box to enable automatic creation of ad hoc meetings.</td>
</tr>
<tr>
<td>Auto reset room after meeting end time</td>
<td>Select the check box to enable the automatic end-meeting feature, and then select the delay time before the meeting automatically ends (in minutes) from the drop-down list.</td>
</tr>
<tr>
<td>Auto insert agenda at meeting start</td>
<td>Select the check box to automatically insert your meeting details.</td>
</tr>
</tbody>
</table>

5. Press Server Settings.

The SMART Meeting Pro Settings dialog box appears.


7. In the Active Directory server section, select Automatically detect server.

8. Press OK.

9. Press OK.

10. Restart SMART Meeting Pro software.

11. Enter your Office 365 credentials when prompted.

NOTES

- Enter the user name in the form of an email address.
- Confirm with your Office 365 administrator the correct form of the email address. For example, John Smith’s email address might be jsmith@example.com or john.smith@example.com depending on how his organization has set up his Office 365 credentials.
Customizing the Programs button menu

You can use the Menu Customization window to add, edit and remove custom shortcut links to applications, files, folders and websites to the Programs button menu (see Using the Programs button on page 28). You can also add a separator between shortcuts, change the order of shortcuts and restore the Programs button menu to default settings.

NOTE
The default shortcuts cannot be modified.

To access the Menu Customization window

In Windows 7 operating system, select Start > All Programs > SMART Technologies > SMART Tools > Meeting Pro Program Menu Customization.

OR

In Windows 8 operating system, go to the Apps screen and then scroll to and select SMART Technologies > Meeting Pro Program Menu Customization.

OR

In Windows 10 operating system, select Start > All apps, and then scroll to and select SMART Technologies > Meeting Pro Program Menu Customization.

To add a shortcut

1. Access the Menu Customization window, and then press Add

   The Add a Shortcut dialog box appears.

2. Select the shortcut type in the Shortcut type drop-down list.

3. Type a name for the shortcut in the Name box.

4. Press Browse, browse to and select the application file, document file or folder you want to link to, and then press Open.

5. Press OK.

   The shortcut becomes available in the Programs button menu the next time you start SMART Meeting Pro software.
To modify a shortcut’s default icon

1. Access the Menu Customization window.

2. Select the shortcut link in the Programs list, and then press Edit.

   NOTE
   The default icon for folders, websites and the default shortcuts cannot be modified.

The Edit Shortcut dialog box appears.

3. Clear the Use the default icon check box.

4. Press Browse, browse to and select the image file you want to use, and then press Open.

   NOTE
   You can use .ico, .jpeg, .png and .gif image file types.

5. Press OK.

   The new icon appears in the Programs button menu the next time you start SMART Meeting Pro software.

To modify a shortcut’s location

1. Access the Menu Customization window.

2. Select the shortcut in the Programs list, and then press Edit.

   NOTE
   The default shortcuts cannot be edited.

The Edit Shortcut window opens.

3. Update the path to the application file, document file, folder or website.

4. Press OK.

   The shortcut will point to the new path in the Programs button menu the next time you start SMART Meeting Pro software.
To modify a shortcut’s name

1. Access the Menu Customization window.
2. Select the shortcut in the Programs section, and then press **Edit**.

**NOTE**

The default shortcuts cannot be edited.

3. Enter a new name for the shortcut in the appropriate field.
4. Press **OK**.
   The new name appears in the Programs button menu the next time you start SMART Meeting Pro software.

To add a separator

1. Access the Menu Customization window, and then press **Add**.
   The Add a Shortcut dialog box appears.
2. Select **Separator** in the Shortcut type drop-down list.
3. Press **OK**.
   A new separator appears at the end of the Programs list.
4. Press **Move Up** and **Move Down** to position the separator where you want it to appear.
   The new separator appears in the Programs button menu the next time you start SMART Meeting Pro software.

To restore default settings

Access the Menu Customization window, and then press **Restore Defaults**.

The Program button menu is restored to factory default setting. All custom shortcuts are lost.
Troubleshooting SMART Meeting Pro software
This section explains how to troubleshoot SMART Meeting Pro software.

Troubleshooting Microsoft Exchange integration
Use the following table to troubleshoot issues with Microsoft Exchange integration:

<table>
<thead>
<tr>
<th>Issue</th>
<th>Cause</th>
<th>Recommendation</th>
</tr>
</thead>
<tbody>
<tr>
<td>A warning icon appears on the Meeting button.</td>
<td>SMART Meeting Pro software isn't connecting with Microsoft Exchange server.</td>
<td>Contact the system administrator for assistance.</td>
</tr>
</tbody>
</table>

Troubleshooting Bridgit software integration
Use the following table to troubleshoot issues with Bridgit software integration:

<table>
<thead>
<tr>
<th>Issue</th>
<th>Cause</th>
<th>Recommendation</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Bridgit Collaboration Bar and the View Screens mode button don't appear.</td>
<td>A Bridgit server address wasn't provided when SMART Meeting Pro software was installed.</td>
<td>Contact the system administrator or see Changing Bridgit software integration settings on page 83 for more information.</td>
</tr>
<tr>
<td>An Unable to Connect message appears on the Bridgit Collaboration Bar.</td>
<td>The Bridgit server is unavailable or an incorrect Bridgit server address was used to configure SMART Meeting Pro software.</td>
<td>Contact the system administrator or see Changing Bridgit software integration settings on page 83 for more information.</td>
</tr>
<tr>
<td>An Attempting to reconnect message appears on the Bridgit Collaboration Bar.</td>
<td>The network connection is lost or interrupted. SMART Meeting Pro software attempts to connect to the conference for the next three minutes.</td>
<td>If the message persists, contact the system administrator.</td>
</tr>
</tbody>
</table>
Setting the language

The SMART Language Setup utility enables you to set the language for a specific SMART application or all SMART applications installed on your computer.

To set the language

1. Press the SMART Board icon in the notification area, and then select SMART Settings.
2. Press Language Settings.
   The Language Setup dialog box appears.
3. Select All Listed Applications in the first drop-down list to set the language for all applications. OR
   Select an application in the first drop-down list to set the language for only that application.
4. Select the desired language in the second drop-down list.

   NOTES
   ○ If ✓ appears beside your selected language, the language is installed on your computer.
   ○ If 🚧 appears beside your selected language, the SMART Language Setup utility downloads the language from the website after you press OK.
   ○ By default, the SMART Language Setup utility uses Internet Explorer Internet browser’s settings to connect to the Internet. However, you can use different settings by completing the steps under the next procedure.

   TIP
   To display the languages in their native names (for example, Deutsch for German), select the Show native names check box.
5. Press OK.

To set the connection options

1. Press the SMART Board icon in the notification area, and then select SMART Settings.
2. Press Language Settings.
   The Language Setup dialog box appears.
3. Press Connection Options.
   The Connection Options dialog box appears.
4. Select **Use Internet Explorer settings**.
   OR
   Select **Use other proxy**, and then type the host, user name and password in the appropriate boxes.
   4. Press **OK**.

**Updating and activating SMART software**

After you install SMART software, you need to activate it. After you activate the software, you need to install updates from SMART.

**IMPORTANT**

Updating and activating SMART software requires an Internet connection.

**Updating SMART software**

SMART periodically releases updates to its software and firmware products. (Firmware is software installed in hardware products like the SMART Board interactive whiteboard.) You can use SMART Product Update (SPU) to check for and install these updates.

Your system administrator can install SPU in Full mode or Dashboard mode. In Full mode, you can view installed versions and download and install updates as documented in this section. In Dashboard mode, you can only view installed versions.

**To check for updates automatically**

1. In Windows 7 operating system, select **Start > All Programs > SMART Technologies > SMART Tools > SMART Product Update**.
   OR
   In Windows 8 operating system, go to the **Apps** screen, and then scroll to and select **SMART Technologies > SMART Product Update**.
   OR
   In Windows 10 operating system, select **Start > All apps**, and then scroll to an select **SMART Technologies > SMART Product Update**.

   The **SMART Product Update** window appears.

2. Select the **Check for updates automatically** check box, and then type the number of days (up to 60) between SPU checks.
3. Close the *SMART Product Update* window.
   If an update is available for a product the next time SPU checks, the *SMART Product Update* window appears automatically and the product’s *Update* button is enabled.

■ **To check for updates manually**
   1. In Windows 7 operating system, select **Start > All Programs > SMART Technologies > SMART Tools > SMART Product Update**.
      OR
      In Windows 8 operating system, go to the *Apps* screen, and then scroll to and select **SMART Technologies > SMART Product Update**.
      OR
      In Windows 10 operating system, select **Start > All apps**, and then scroll to an select **SMART Technologies > SMART Product Update**.
      The *SMART Product Update* window appears.
   2. Press **Check Now**.
      If an update is available for a product, its *Update* button is enabled.
   3. If an update is available, install it by following the next procedure.

■ **To install an update**
   1. Open the *SMART Product Update* window as described in the previous procedures.
   2. Press the product’s row.
      Product details appear. These product details include the installed version’s number and the update’s number, date and download size (if an update is available).
      
      **TIP**
      Press **View release notes** to view a summary of the changes in the update and the computer requirements for the update.

   3. Press **Update**.
   4. Follow the on-screen instructions to download and install the update.

■ **IMPORTANT**
To install updates, you must have full administrator access.
To disable automatic checking for updates

1. In Windows 7 operating system, select Start > All Programs > SMART Technologies > SMART Tools > SMART Product Update.

OR

In Windows 8 operating system, go to the Apps screen, and then scroll to and select SMART Technologies > SMART Product Update.

OR

In Windows 10 operating system, select Start > All apps, and then scroll to an select SMART Technologies > SMART Product Update.

The SMART Product Update window appears.

2. Clear the Check for updates automatically check box.

IMPORTANT
SMART recommends that you do not clear this check box.

Activating SMART software

Typically, you activate SMART software after installing it. However, in some situations, you activate the software later. For example, you could choose to evaluate the software before deciding to purchase it.

Obtaining a product key

The SMART Software Portal is a web service that helps you view product keys, activations and other information for your SMART software. Currently, the SMART Software Portal is available only for English speakers in North America and the United Kingdom. Visit the portal at licensing.smarttech.com.

If you live outside of North America or the United Kingdom, contact your reseller (smarttech.com/wheretobuy) to obtain a product key.

Contact your reseller (smarttech.com/wheretobuy) to obtain a product key.

TIP
If you lose your product key, go to smarttech.com/findproductkey.

Activating SMART software with a product key

After you obtain a product key, you can use it to activate SMART software.
To activate SMART software

1. In Windows 7 operating system, select Start > All Programs > SMART Technologies > SMART Tools > SMART Product Update.

   OR

   In Windows 8 operating system, go to the Apps screen, and then scroll to and select SMART Technologies > SMART Product Update.

   OR

   In Windows 10 operating system, select Start > All apps, and then scroll to an select SMART Technologies > SMART Product Update.

   The SMART Product Update window appears.

2. Press Activate or Manage for the software you want to activate.

   The SMART Software Activation window appears.

   **NOTE**
   The value in the Status column indicates the status for each product:

<table>
<thead>
<tr>
<th>Value</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Installed</td>
<td>The software is installed.</td>
</tr>
<tr>
<td>Activated</td>
<td>The software is installed and activated with a perpetual or maintenance license.</td>
</tr>
<tr>
<td>Subscription</td>
<td>The software is installed and activated with a subscription license. The number in parentheses indicates the days remaining in the subscription period.</td>
</tr>
<tr>
<td>Expiring</td>
<td>The software is installed but not yet activated. The number in parentheses indicates the days remaining in the evaluation period.</td>
</tr>
<tr>
<td>Expired</td>
<td>The software is installed but not yet activated. The evaluation period is over. You’re unable to use the software until you activate it.</td>
</tr>
<tr>
<td>Unknown</td>
<td>The software’s status is unknown.</td>
</tr>
</tbody>
</table>

3. Press Add.

4. Follow the on-screen instructions to activate the software using the product key.

To view product keys

1. In Windows 7 operating system, select Start > All Programs > SMART Technologies > SMART Tools > SMART Product Update.
CHAPTER 9
MAINTAINING SMART MEETING PRO SOFTWARE

OR

In Windows 8 operating system, go to the Apps screen, and then scroll to and select SMART Technologies > SMART Product Update.

OR

In Windows 10 operating system, select Start > All apps, and then scroll to and select SMART Technologies > SMART Product Update.

The SMART Product Update window appears.

2. Select Tools > View Licenses.

The Product Keys dialog box appears.

3. Press OK when you’re done viewing the product keys.

NOTE
Alternatively, you can view the product keys for a single product by pressing the product’s name in the SMART Product Update window, and then pressing View licenses.

Removing SMART software
SMART Support might ask you to remove existing versions of SMART software before you install new versions. You can do this using the SMART Uninstaller.

To remove SMART software
1. In Windows 7 operating system, select Start > All Programs > SMART Technologies > SMART Tools > SMART Uninstaller.

OR

In Windows 8 operating system, go to the Apps screen and then scroll to and select SMART Technologies > SMART Uninstaller.

OR

In Windows 10 operating system, select Start > All apps, and then scroll to and select SMART Technologies > SMART Uninstaller.

2. Press Next.
3. Select the check boxes for the SMART software and supporting packages that you want to remove, and then press **Next**.

**NOTE**
SMART Uninstaller automatically removes any supporting packages that are no longer used. If you remove all SMART software, SMART Uninstaller automatically removes all supporting packages, including itself.

**TIPS**
- To select all software and supporting packages, press **Select All**.
- To clear the selection of all software and supporting packages, press **Clear All**.

4. Press **Uninstall**.

SMART Uninstaller removes the selected software and supporting packages.

5. Press **Finish**.

**Sending feedback to SMART**
When you start SMART software for the first time, a dialog box could appear asking whether you want to join the SMART Customer Experience Program. If you choose to join the program, the software sends information to SMART that helps us improve the software for future releases. After starting the software for the first time, you can enable or disable this feature through the **Help** menu.

**To enable the Customer Experience Program tracking feature**
Select **Help > Customer Experience Program > Feedback tracking ON**.

**To disable the Customer Experience Program tracking feature**
Select **Help > Customer Experience Program > Feedback tracking OFF**.
Appendix A

Connecting with others using Bridgit software integration

About Bridgit meeting roles ................................................................. 102
Owner .................................................................................................. 102
Presenter ........................................................................................... 102
Participant .......................................................................................... 103
Scheduling Bridgit meetings ............................................................... 103
Navigating Bridgit software integration ........................................... 103
Managing a Bridgit meeting ............................................................... 104
Setting up audio in a Bridgit meeting .................................................. 105
Sharing your desktop in a Bridgit meeting ......................................... 107
Interacting with a shared desktop during a Bridgit meeting ............... 107
Viewing and chatting with participants in a Bridgit meeting ............ 108
Sharing and viewing webcams in a Bridgit meeting ......................... 109
Joining another Bridgit meeting ....................................................... 111
Joining Bridgit meetings remotely .................................................... 112
Maintaining Bridgit software ............................................................. 114
Changing meeting settings ............................................................... 114
Changing audio settings .................................................................. 115

SMART Meeting Pro software integrates with Bridgit software. You can use the Bridgit Collaboration Bar to create a meeting, invite meeting participants, share your screen and join meetings created by others. You can also chat with meeting participants.

NOTES

- Integration with Bridgit software collaboration features requires a Bridgit server. Contact the system administrator to confirm availability.

- The Bridgit Collaboration Bar and the View Screens mode button don’t appear if a Bridgit server address wasn’t provided when SMART Meeting Pro software was installed. Contact the system administrator or see Changing Bridgit software integration settings on page 83 for more information.
About Bridgit meeting roles
When you create a Bridgit meeting, you become the meeting’s owner and can define many of the characteristics of the meeting. When you attend a meeting, you can be a presenter or a participant. The presenter is the person whose desktop is currently shared. A participant can see and draw on the shared desktop, hear and talk in a meeting and view webcams only if the owner or presenter enabled these features.

NOTE
The meeting’s owner and presenter are indicated in the participant list. Both owners and participants can act as the presenter.

Owner
The meeting’s owner is the person who created the meeting on the Bridgit server. The owner can do the following:

- Adjust the meeting settings
- Adjust audio optimization
- Take over desktop sharing
- Draw on the desktop, talk in a meeting and share webcams, even if the presenter disabled these features for other participants
- Disconnect all users and end the meeting

Presenter
The presenter is the person whose desktop is currently shared. The presenter can do the following:

- Adjust the meeting settings
- Draw on the desktop
- Talk in a meeting
- Share webcams

Although the presenter can disable these features for other participants, the features are always available to the meeting’s owner.
Participant
The participants in a meeting can always do the following:

- See the shared desktop
- Listen to other participants talk
- View shared webcams

Participants can draw on the desktop, talk in a meeting or share a webcam only when the owner or presenter has enabled these features.

Scheduling Bridgit meetings
Bridgit software users can also use the SMART Scheduler Outlook add-in to schedule their Bridgit meetings in advance. SMART Meeting Pro software from each meeting room automatically connects to the scheduled meeting. See your Bridgit software online Help for more information on installing and using the SMART Scheduler Outlook add-in.

NOTES
- This feature requires Microsoft Exchange integration.
- This feature is not supported by Office 365-hosted Microsoft Exchange servers.

To access online Help for Bridgit software
1. Double-click the Bridgit icon on your desktop.
   The SMART Bridgit Software window opens.
2. Press Help.

Navigating Bridgit software integration
The Bridgit Collaboration Bar runs across the top of the screen and contains all of the information and tools you need to host, join and control your meetings. If you enabled Bridgit software integration, a Bridgit meeting and password are automatically created when SMART Meeting Pro software starts. You see the following components on the Bridgit Collaboration Bar.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>🗣️</td>
<td>Meeting name</td>
<td>Displays the meeting name.</td>
</tr>
<tr>
<td>🗒️</td>
<td>Meeting password</td>
<td>Displays the meeting password.</td>
</tr>
</tbody>
</table>
## Icon Description Action

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Participant Counter" /></td>
<td>Participant Counter</td>
<td>Displays the number of participants joined to the current meeting.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Enables you to send email meeting invitations and to broadcast chat messages to meeting participants.</td>
</tr>
<tr>
<td><img src="image" alt="Microphone" /></td>
<td>Microphone</td>
<td>Turns the microphone on and off.</td>
</tr>
<tr>
<td><img src="image" alt="Webcam" /></td>
<td>Webcam</td>
<td>Opens the Video window.</td>
</tr>
<tr>
<td><img src="image" alt="Share Screen/Stop Sharing" /></td>
<td>Share Screen/Stop Sharing</td>
<td>Shares or stops sharing your desktop with meeting participants.</td>
</tr>
<tr>
<td><img src="image" alt="Bridgit collaboration menu" /></td>
<td>Bridgit collaboration menu</td>
<td>Displays various Bridgit software meeting options.</td>
</tr>
<tr>
<td><img src="image" alt="Positioning handle" /></td>
<td>Positioning handle</td>
<td>Enables you to move the Bridgit Collaboration Bar.</td>
</tr>
</tbody>
</table>

### NOTE

The Webcam icon appears only if your Bridgit Server and Bridgit software support video.

The Bridgit Collaboration Bar and the View Screens mode button don’t appear if a Bridgit server address wasn’t provided when SMART Meeting Pro software was installed. Contact the system administrator or see Changing Bridgit software integration settings on page 83 for more information.

## Managing a Bridgit meeting

After a Bridgit meeting starts, you can manage it by doing the following:

- Send an invitation to remote participants
- Change the meeting name and password
- Hide the meeting password

### To send an invitation to remote participants

1. Press **Menu** on the Bridgit Collaboration Bar, and then select **E-mail Invitation to Others**.

   The **Send E-mail Invitation** dialog box appears, showing the server name, meeting name, password and instructions on how to join the meeting.

2. Enter the participants’ email addresses in the **To** box, and then press **Send**.
To change the meeting name and password

1. Press **Menu** on the Bridgit Collaboration Bar, and then select **Change Meeting Name and Password**.

   The *Change Meeting Name and Password* dialog box appears.

2. Type a new name and password in the text boxes.

3. Optionally, select **Do you want to remove current attendees from the meeting?** if you want to disconnect all attendees from the meeting.

   **NOTE**

   This option isn’t available if the meeting was scheduled.

4. Press **OK**.

To hide the meeting password

Press **Menu** on the Bridgit Collaboration Bar, and then select **Hide Password**.

The password displays as a string of asterisks (*), and the option changes to **Show Password**.

**NOTES**

- This procedure hides the meeting password on only the local meeting room Bridgit Collaboration Bar.
- When the password is hidden, you can press the string of asterisks to display the password temporarily.

Setting up audio in a Bridgit meeting

Depending on how Bridgit software is configured, you either use Voice over Internet Protocol (VoIP) or voice bridge for audio.

To set up VoIP

1. Press **Menu** on the Bridgit Collaboration Bar, and then select **Open Audio Settings**.

   The *Audio Settings* dialog box appears.
NOTE
If the Open Audio Settings option isn't available, the settings are disabled or your Bridgit system is using a third-party voice bridge. Contact the Bridgit administrator.

2. Press Open My Mic 🎤 to enable your microphone.

The button label changes to Close Mic. Press it to mute your microphone.

TIP
Alternatively, you can press Microphone 🎤 on the Bridgit Collaboration Bar to enable or disable the microphone.

3. Press the Speaker or Mic buttons to change the audio settings.

4. Drag the sliders for the speaker and microphone to adjust the volume and microphone sensitivity.

To set up voice bridge

1. Press Menu on the Bridgit Collaboration Bar, and then select Set Voice Bridge Details.

The Set Voice Bridge Details dialog box appears.

NOTE
If the Set Voice Bridge Details option isn't available, the settings are disabled or your Bridgit system is using VoIP audio. Contact the Bridgit administrator.

2. If you want to show telephone conference details to users, select Share Voice Bridge details with other users.

The Telephone number and Conference code text boxes become available.

3. Type the telephone number and conference code in the text boxes.

This information is included in the email invitations to the meeting.

4. Press OK.
Sharing your desktop in a Bridgit meeting
You can share images, videos and written information with other participants by sharing your desktop using the Bridgit Collaboration Bar.

To share your desktop
1. Create or join a meeting.
2. Press Share Screen on the Bridgit Collaboration Bar.

A Preparing to share your desktop message appears briefly, and then a blue border appears on your screen. Anyone in the meeting can see your desktop.

To share when using multiple displays
1. Create or join a meeting.
2. Press Share Screen on the Bridgit Collaboration Bar of each screen that you want to share.

A Preparing to share your desktop, please wait message appears briefly, and then a blue border appears on your screen. Meeting participants see each screen organized in the order you shared them.

To stop sharing your desktop
Click the Stop Sharing button on the Bridgit Collaboration Bar of the display you want to stop sharing.

Interacting with a shared desktop during a Bridgit meeting
You can view and make notes on the screens of meeting participants who are running SMART Meeting Pro software and Bridgit software and who have a connected SMART interactive product. SMART Meeting Pro software also has a multiple-display sharing feature that allows you to choose which display to view.

To view the screen of a meeting participant
Press View Screens on the SMART Business Toolbar.

If one of the meeting participants pressed the Share Screen button, that participant's screen appears.

If no one is sharing a screen, a Bridgit window appears showing the conference name.
TIPS

- You can use the pen and eraser tools to draw, make notes and erase notes on a participant's screen. You can also press Capture to copy the screen to the Whiteboard drawing area.
- If you have multiple screens connected to your computer, you can use View Screens mode on each of your monitors to view more than one participant screen at a time.

Viewing and chatting with participants in a Bridgit meeting

The Participant Counter on the Bridgit Collaboration Bar shows the number of participants in the current meeting. You can view a list of participants while your meeting is in progress.

You can also send an email invitation or use the chat window in the participant list to broadcast messages to some or all participants in a meeting.

To view a list of meeting participants

Press Participant Counter on the Bridgit Collaboration Bar.

The Participants dialog box appears, showing your computer's name as the meeting owner.

The list on the left displays all meeting participants.

To send an email invitation

1. Press Participant Counter on the Bridgit Collaboration Bar.
   The Participants dialog box appears, showing your computer's name as the meeting owner.

2. Press E-mail Invitation in the lower-left corner of the dialog box.
   The Invite Participant dialog box appears.

3. Press E-mail.
   Your default email program opens an email form that includes the details of your meeting.

4. Type the email address of the recipient in the To box, and then send the email.

To send a message to all participants

1. Press Participant Counter on the Bridgit Collaboration Bar.
   The Participants dialog box appears, showing your computer's name as the meeting owner.
To chat privately with certain participants

1. Press Participant Counter on the Bridgit Collaboration Bar.
   The Participants dialog box appears, showing your computer’s name as the meeting owner.
2. Press Chat next to the participant you want to chat with.
3. Select Create a New Conversation with Participant.
   A tab that contains the participant’s name appears in the chat window. Any text you send or receive under this tab is visible only to those in the private conversation.

To add more participants to a private conversation

1. Select the conversation to which you want to add a participant.
2. Press Chat next to the person you want to add.
3. Select Add Participant to Selected Conversation.

NOTE
If you have multiple private conversations running at the same time and a new message arrives in a conversation that isn’t selected, the chat balloon icon appears with horizontal lines.

To end a private conversation

Press Exit on the tab you want to close.

Sharing and viewing webcams in a Bridgit meeting

If you have a compatible webcam, you can share its view with other participants in your Bridgit meeting. Even if you don’t have a webcam, you can still view the webcams of other participants. Up to nine participants can share their webcams at the same time.

If the presenter of the conference disables remote webcams, you can’t share your webcam. However, you can still see the presenter’s webcam if it’s shared.
NOTE
This feature is available only when the Bridgit administrator enables it on the server. Before you share your webcam, make certain that no other program is using it.

To open the Video window
Press Menu on the Bridgit Collaboration Bar, and then select Open Video window.

The Video window appears.

To share your webcam
Press Share My Webcam.

NOTES
- As other participants share their webcams, they appear along the bottom of the larger image. When you hover the mouse over one of the smaller images, a message appears showing you the name of the person sharing that webcam.
- You can click one of the smaller images to expand it.

To stop sharing your webcam
Press Stop Sharing My Webcam.

Your webcam no longer appears in the Video window. If other participants are still sharing their webcams, they remain visible.

NOTE
There may be times when the Video window covers items on the screen you want to see. You can move the Video window, or close it and then open it again later.

To close the Video window
Press Close.
Joining another Bridgit meeting
You can join another Bridgit meeting that was created by someone else.

If you don’t know the meeting password, you can still join the meeting by searching for the meeting you want to attend, knocking for meeting access, and then obtaining access from other meeting participants.

**To join another meeting**

1. Press **Menu** on the Bridgit Collaboration Bar, and then select **Join Another Meeting**.

   The *SMART Bridgit Software* window appears and connects to the last server you used.

   **NOTE**
   If you haven’t used Bridgit software before or if you want to connect to a different server, follow the steps in the next procedure.

2. Select the meeting you want to join from the *Meeting name* drop-down list, and then enter the meeting password.

3. Select **Yes** under *Do you want to use your computer for meeting audio?* if your system administrator has enabled VoIP.

   **OR**
   Select **No** if you will be using another audio option.

4. Click **Join Meeting**.

**To join another meeting with a knock**

1. Press **Menu** on the Bridgit Collaboration Bar, and then select **Join Another Meeting**.

   The *SMART Bridgit Software* window appears and connects to the last server you used.

   **NOTE**
   If you haven’t used Bridgit software before or if you want to connect to a different server, follow the steps in the next procedure.

2. Select the meeting you want to join from the *Meeting name* drop-down list.

3. Select **Yes** under *Do you want to use your computer for meeting audio?* if your system administrator enabled VoIP.

   **OR**
   Select **No** if you will use another audio option.
APPENDIX A
CONNECTING WITH OTHERS USING BRIDGIT SOFTWARE INTEGRATION

4. Click **Knock to Join**.
   A message appears stating that you’re waiting for a response from the meeting participants. Participants in the meeting receive a message asking them to allow or deny you access to the meeting.
   - If you’re allowed access to the meeting, your screen automatically updates to view the shared screen.
   - If you’re denied access to the meeting, the *Unable to join* message appears.

5. If you’re denied access, click **OK** to knock again or try to contact a meeting participant for the meeting password.

To change which server you’re connected to

1. Click the server icon in the bottom-left corner of the *SMART Bridgit Software* window.
   The *Server Information* dialog box appears.

2. Type the server name in the *Which server do you want to connect to?* box, or select a server from the drop-down list.

   **TIP**
   If you’ve previously used a Bridgit software server, it appears in the *Which server do you want to connect to?* list. This makes it easy to connect to servers you’ve used before without typing the server name again.

3. Click **Connect**.

Joining Bridgit meetings remotely
Remote meeting participants can join your Bridgit meetings using the following options:

- A remote meeting room with a SMART interactive product and SMART Meeting Pro software
- A personal computer with SMART Meeting Pro PE software and Bridgit software
- A personal computer with Bridgit software only

The following table shows the available features for these options:

<table>
<thead>
<tr>
<th>Feature</th>
<th>SMART Meeting Pro</th>
<th>SMART Meeting Pro PE</th>
<th>Bridgit software only</th>
</tr>
</thead>
<tbody>
<tr>
<td>Communicating through video, audio and chat</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
</tbody>
</table>
### Appendix A

**Connecting with Others Using Bridgit Software Integration**

<table>
<thead>
<tr>
<th>Feature</th>
<th>SMART Meeting Pro</th>
<th>SMART Meeting Pro PE</th>
<th>Bridgit software only</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sharing your desktop</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Viewing and taking control of other meeting participants' shared desktops</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Writing or drawing digital ink on other meeting participants' shared desktops</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Opening Whiteboard (.fcw) files during meetings</td>
<td>✓</td>
<td>✓</td>
<td></td>
</tr>
</tbody>
</table>

Remote participants without access to SMART Meeting Pro software or SMART Meeting Pro PE software can download Bridgit software by completing the following procedure.

![NOTE]

You must know the Bridgit server URL and the meeting name.

---

**To connect from a web browser**

1. Type your Bridgit server URL in the address bar of your web browser.
2. Click the **Download Software** link.
   - The *File Download - Security Warning* dialog box appears.
3. Click **Run**.
   - The *Internet Explorer - Security Warning* dialog box appears.
4. Click **Run**.
   - The *SMART Bridgit Software* window appears.
5. Type or select the meeting name in the text box.
6. Type the password (if applicable).
7. Click **Join Meeting**.
Maintaining Bridgit software
This section explains how to configure Bridgit software.

Changing meeting settings
You can select several options to control how you and other meeting participants can use Bridgit software features during a meeting.

NOTE
You can change these settings only if you are the meeting owner.

To change meeting settings
1. Press **Menu** on the Bridgit Collaboration Bar, and then select **Advanced Settings**.
   The **Options** dialog box appears.
2. Press the **Meeting settings** tab.
3. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Require others to request microphone</td>
<td>Select the check box to require meeting participants to request the microphone to speak.</td>
<td></td>
</tr>
<tr>
<td>Allow others to draw</td>
<td>Select the check box to enable meeting participants to draw on your screen.</td>
<td></td>
</tr>
<tr>
<td>Allow others to share their desktop</td>
<td>Select the check box to enable meeting participants to share their screens.</td>
<td></td>
</tr>
<tr>
<td>Allow others to share their webcams</td>
<td>Select the check box to enable meeting participants to share their webcams.</td>
<td></td>
</tr>
<tr>
<td>Allow remote control of your desktop</td>
<td>Select the check box to enable meeting participants to take control of your screen.</td>
<td>This check box is only available if you are currently sharing your screen.</td>
</tr>
<tr>
<td>Allow others to raise their hand</td>
<td>Select the check box to enable meeting participants to use the raise hand feature to ask questions.</td>
<td></td>
</tr>
<tr>
<td>Allow others to know to join the meeting</td>
<td>Select the check box to enable meeting participants to join the meeting by knocking.</td>
<td></td>
</tr>
<tr>
<td>Allow others to use chat</td>
<td>Select the check box to enable meeting participants to chat.</td>
<td></td>
</tr>
<tr>
<td>Allow others to use private chat</td>
<td>Select the check box to enable meeting participants to set up private chat.</td>
<td>This check box is only available if you also selected the Allow others to use chat check box.</td>
</tr>
</tbody>
</table>

5. Press OK.

Changing audio settings
You can configure audio settings for SMART Meeting Pro software.

To change audio settings
1. Press Menu on the Bridgit Collaboration Bar, and then select Advanced Settings.

   The Options dialog box appears.

2. Press the Audio Settings tab.
3. Change settings:

<table>
<thead>
<tr>
<th>Control</th>
<th>Procedure</th>
<th>Notes (if any)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sounds when users join/leave</td>
<td>Select the check box to play sounds when participants join or leave the meeting.</td>
<td></td>
</tr>
<tr>
<td>Speakers</td>
<td>Select the computer's audio output that you want to use for the speakers.</td>
<td>If you’re unsure of which audio output to use, press Audio Setup Wizard to run the Audio Setup wizard.</td>
</tr>
<tr>
<td>Microphone</td>
<td>Select the computer's audio input that you want to use for the microphone.</td>
<td>If you’re unsure of which audio input to use, press Audio Setup Wizard to run the Audio Setup wizard.</td>
</tr>
<tr>
<td>Audio optimization settings</td>
<td>Select <strong>Optimize for high audio quality</strong> to optimize audio for higher quality. OR Select <strong>Optimize for low bandwidth</strong> to optimize audio for low bandwidth.</td>
<td>These option buttons are only available if you are the meeting owner.</td>
</tr>
</tbody>
</table>

5. Press **OK**.
Index

A
activation, 97
ad hoc meetings, 17
annotations, See digital ink
applications
accessing from the Programs button, 28
moving using the Organizer, 29
moving using the Windows Shift buttons, 29
using your interactive product with, 27
attachments
opening, 22
saving, 22
sending at the end of a meeting, 25
audio
changing settings, 115
setting up, 105
automatic saving of files, 83

B
bandwidth, 115
BMP files
inserting in Whiteboard files, 37
saving Whiteboard files as, 68
bookmarks, 63
brainstorming sessions, 2
Bridgit conferencing software
about, 16
changing settings for, 114
changing SMART Meeting Pro software settings for, 83
troubleshooting, 93
using, 101
Bridgit server
changing, 111
specifying in settings, 84
Business Gallery
about, 73
adding your own content to, 75
changing settings for, 86
finding and using content in, 73
showing or hiding stock content in, 74
C
calligraphic ink, 82
cameras, See webcams
chat
changing settings for, 114
using, 108
Classic Workspace
about, 58
specifying in settings, 82
cloning
objects, 45
pages, 56
collaboration
brainstorming sessions, 2
meetings, 3
presentations, 6
Collaboration Bar
about, 9
using, 103
conferences, See meetings
custom folders
creating in settings, 86
creating in the Business Gallery, 75
Customer Experience Program, 100
INDEX

D

desktop
  about, 9
  displaying, 27
  displaying by default, 81
  enabling sharing of, 114
  sharing with Bridgit software, 107
digital ink
  erasing, 31
  writing or drawing, 31
documents, See files
drawing, See digital ink

E

e-mail
  attaching Whiteboard files, 70
  changing email settings for, 85
  changing Microsoft Exchange integration settings, 87
  sending an email after a meeting, 25
  sending an invitation to a Bridgit meeting, 104
Eraser tool, 31
Excel, 28
Exchange, See Microsoft Exchange exports, 77

F

.fcw format
  creating and opening files, 67
  emailing files, 70
  saving files, 68
  specifying as the default format for Whiteboard files, 82
feedback, 100
files
  creating, 67
  emailing, 70
  emailing at the end of a meeting, 25
inserting meeting details in, 20
linking objects to, 51
opening, 67
opening when attached to a meeting invitation, 22
printing, 69
saving, 68
saving automatically, 83
saving when attached to a meeting invitation, 22
setting the default format for, 82
folders, See custom folders
Full Whiteboard view
  changing settings for, 82
  displaying pages in, 57

G

Gallery, See Business Gallery
gestures
  flick, 43
  pan, 58
  pinch to zoom, 58
  rotate, 48
  scale, 47
GIF files
  inserting in Whiteboard files, 37
  saving Whiteboard files as, 68
graphics, See images
group lines, 63
groups, 50

H

handwriting, conversion to text of
  in SMART Meeting Pro software, 36
highlighter, 32
HTML files, 68

I

images
  inserting, 37
saving Whiteboard files as, 68
ink, See digital ink
interactive products, 27
Internet Explorer, 28
invitations, 104
invitees, See participants

J
JPEG files
inserting in Whiteboard files, 37
saving Whiteboard files as, 68

K
knocking to join meetings, 111

L
languages, 94
lines, 33
links, 51
locked objects, 44
logging on and off
at the end of a meeting, 25
at the start of a meeting, 17
changing settings for, 81
low bandwidth, See bandwidth

M
Meeting Notification window, 18
meetings
about, 3
booking room resources for, 21
changing passwords for, 104
changing settings for, 114
ending, 25
extending, 24
hiding passwords for, 104
inserting details in files, 20
joining, 111
joining by knocking, 111
joining remotely, 111
monitoring progress of, 23
roles for, 102
scheduling, 103
starting, 17
messages, 23
microphones
changing audio settings, 115
changing meeting settings, 114
Microsoft Exchange
about, 16
changing settings for, 87
ending a meeting when using, 25
troubleshooting, 93
mind maps, 3
multiple interactive products
moving applications across, 29
moving pages across, 56
multitouch gestures, See gestures

N
notification area, 8

O
objects
adding links to, 51
changing properties of, 41
cloning, 45
cutting, copying and pasting, 45
deleting, 52
flipping, 49
grouping, 50
locking, 44
moving on a page, 42
moving to another page, 43
rearranging, 43
resizing, 46
rotating, 48
selecting, 40
INDEX

Organizer
about, 9
accessing meeting details using, 19
displaying Whiteboard pages using, 56
moving applications using, 29
rearranging Whiteboard pages using, 65
Outlook, 103
owners, meeting, 102

Page Sorter
about, 9
displaying pages, 56
rearranging pages, 65
pages
adding links to, 51
cloning, 56
creating, 55
deleting, 66
displaying, 56
displaying in Full Whiteboard view, 57
moving objects between, 43
panning, 58
rearranging, 65
zooming, 58
panning, 58
participants
Bridgit software
about, 103
viewing and chatting with, 108
Microsoft Exchange, 20
passwords
Bridgit meeting, 104
Bridgit server, 83
Microsoft Exchange service accounts, 87
SMART Meeting Pro Settings, 80
PDF files
emailing, 70
inserting in Whiteboard files, 38
saving Whiteboard files as, 68
Pen tool, 31
pictures, See images
PNG files
inserting in Whiteboard files, 37
saving Whiteboard files as, 68
PowerPoint
accessing from the Programs button, 28
emailing, 70
inserting in Whiteboard files, 37
saving Whiteboard files as, 68
specifying as the default format for
Whiteboard files, 82
using during presentations, 6
presentations, 6
presenters, meeting, 102
printers, 69
product keys, 97
programs, See applications
Programs button
customizing, 90
using, 28
radar view, 62
redoing changes, 53
reminders, 23
room resources
booking, 21
resetting, 25
scheduled meetings, 103
shapes, 33
sharing
screens, 107
webcams, 109
SMART Board icon, 8
SMART Board Tools
about, 13
accessing from the Programs button, 28
using, 28
SMART Business Toolbar, 9
SMART Ink, 28
SMART Meeting Pro
  about, 2
  configuring, 79
  navigating, 9
  starting and exiting, 8
  troubleshooting, 93
SMART Product Drivers, 13
SMART Product Update, 95
SMART Scheduler Outlook add-in, 103
SMART Software Portal, 97
SMART Uninstaller, 99
SMTP
  ending meetings if enabled, 26
  specify server name, 85
sound, See audio
speakers, 115
stacks of objects, 43
stock content
  changing settings for, 86
  using, 74
system tray, See notification area

T

text
  converting handwriting to, 36
  editing, 35
  formatting, 35
  typing, 35
TIFF files, 37
toolbar, SMART Business, 9
troubleshooting, 93

U

Unbound Workspace
  about, 58
  specifying in settings, 82
  undoing changes, 53
  updates, 95

V

View Screens mode
  about, 9
  using with Bridgit software, 107
voice bridge, 105
VoIP, 105

W

webcams
  changing settings for, 114
  sharing, 109
websites, linking objects to, 51
Whiteboard files, See files
Whiteboard mode
  about, 9
  changing settings for, 81
  displaying by default, 81
Whiteboard pages, See pages
Window Shift buttons, 29
WMF files, 37
Word, 28
writing, See digital ink

Z

zooming in and out, 58