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Important information
Before you use the SMART Response™ interactive response system, please read and understand
the safety warnings and precautions described in this guide. These safety warnings and precautions
instruct you in the safe and correct operation of the system and its accessories so you can prevent
injuries to yourself, others or damage to the equipment. You must always ensure that the SMART
Response interactive response system is being used correctly.

N
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If you own a SMART product other than a SMART Response XE interactive response system,
refer to the user’s guide that came with your product for relevant warnings and maintenance
instructions.

Safety information
W

WARNING
l

Failure to follow the installation instructions that ship with the SMART product could result in
personal injury or damage to the product.

l

When using the SMART Response interactive response system with a SMART Board™
interactive whiteboard and projector, do not stare into the beam of light created by the
projector. Instruct children not to look in the direction of, or stare at, this beam of light.

l

Ensure that any cables extending across the floor to your SMART product are properly
bundled and marked to prevent a trip hazard.

l

i

To reduce the risk of fire or electric shock, do not expose the components to rain or moisture.
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C

C A U TI ON
l

Use only the batteries provided or equivalent replacements. Do not attempt to recharge the
batteries.

l

Do not install batteries with the polarity (+/-) reversed.

l

Do not dispose of batteries in a fire or incinerator.
Dispose of batteries according to the laws and regulations of your region. If you do not know
the applicable rules for your region, consult the battery manufacturer.

l

Do not use abrasive erasers or harsh chemicals when cleaning SMART Response
interactive response system hardware.

l

Do not open the receiver or clicker units to attempt repairs. Refer all service to authorized
SMART service personnel.

I

I MPOR TA N T
l

You must connect the USB cable that came with your SMART product to a computer that
has a USB compliant interface and that bears the USB logo. In addition, the USB source
computer must be compliant with CSA/UL/EN 60950 and bear the CE mark and CSA and/or
UL Mark(s) for CSA/UL 60950. This is for operating safety and to avoid damage to the
SMART product.

l

If your SMART product requires replacement parts, make sure the service technician uses
replacement parts specified by SMART Technologies or parts with the same characteristics
as the original.

Compliance
This device complies with Part 15 of the FCC rules. Operation is subject to the following two
conditions:
1. This device may not cause harmful interference, and
2. This device must accept any interference received, including interference that may cause
undesired operation.
Changes or modifications to this equipment not expressly approved by SMART Technologies may
void the user’s authority to operate this equipment.

ii

IMPOR T A N T IN F OR MA T ION

N

N OTE

This equipment has been tested and found to comply with the limits for a Class B digital device,
pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful interference in a residential installation.
This equipment generates, uses and can radiate radio frequency energy and, if not installed and
used in accordance with the instructions, may cause harmful interference to radio communications.
However, there is no guarantee that interference will not occur in a particular installation. If this
equipment does cause harmful interference to radio or television reception, which can be
determined by turning the equipment off and on, the user is encouraged to try to correct the
interference by one or more of the following measures:
l

Reorient or move the receiver or clicker units.

l

Increase the separation between the equipment and the product.

l

Connect the affected equipment to an outlet on a circuit different from that to which the
receiver’s computer is connected.

l

iii

Consult your SMART service representative or an experienced radio/TV technician for help.
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About SMART Response
I N TH I S SEC TI ON
Introduction
Features
Hardware – clickers and receivers

1
2
4

Introduction
The SMART Response interactive response system is an assessment tool that enhances learning. It
facilitates summative and formative assessment by enabling you to pose a question before, during or
after a lesson to find out whether students are on track. You can use the feedback to help shape the
rest of your lesson.
Once you finish the lesson, create a question set with SMART Response assessment software to
evaluate learning more formally. You can feel confident that the students have answered the way
they intended, because they can verify and change their self-paced responses directly.
Teachers can easily add creativity to questions by combining text with images to make questions
more dynamic. SMART Response comes with SMART Notebook™ collaborative learning software,
and offers 6,000 learning objects that you can add to quizzes.
SMART Response also increases one-to-one interaction by enabling teachers to survey and engage
students and to collect responses.
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Features
Feature

Description

Integration with

Open SMART Response from a tab in SMART Notebook software. With

SMART Notebook

SMART Notebook’s Gallery of more than 6,000 items of graphic-rich
content, you can add images and other multimedia content to your
questions and/or assessments.

Multiple assessment

Compile questions for formative and summative assessment, prepare

options

quizzes or exams in advance and ask spontaneous questions to gauge
student comprehension at any point during a lesson.

Teacher Tools

Access, view and manage all assessment data in one location. This
powerful tool enables you to create class lists and manage tests and
quizzes.

Question variety

Teachers can ask different types of questions, including true or false, yes
or no, multiple choice, multiple answer, numeric fraction or math
expression and text answer.

Familiar user interface

SMART Response’s intuitive software lets you create pages that have
clear, contextual and concise information for users at any level of
experience.

Math expression

When you create an expression question with a correct answer, you can

questions and

choose which intelligent expression grading option that SMART

intelligent grading

Response uses to determine which mathematically equivalent answers
you want to accept as correct.

Monitoring students

You can monitor how much time is remaining for a quiz. Grades are

during and after the test immediately calculated after the test and displayed in graphical charts and
numeric tables.
Previewing results

You can see what responses students have submitted during the

during an assessment

assessment and get immediate feedback on how the class is doing.

Easy-to-view results

Display results in easy-to-view pie charts or graphs, which you can then
insert on a SMART Notebook page for a closer view and to add your own
notes in digital ink. You can also view results in detail, so you can see
exactly how each student has answered.

Add or change correct

Using Teacher Tools, you can choose to accept a submitted answer as

answers to completed

correct in addition to (or instead of) the original correct answer. SMART

assessments

Response calculates the students' grades after the changes.
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Feature

Description

Multiple print options

Print assessments as handouts so students can complete them at their
own pace, or add comments to completed assessments that can be
printed and used later as study guides.

Anonymous mode

Allows students to respond with complete anonymity. Students can use
SMART Response without signing in, or they can participate in an
assessment using any clicker, allowing you to gauge the group's
understanding.

Integration with third-

SMART Response is compatible with other commonly used file formats,

party question bank

so you can easily import questions from other applications, including
Microsoft Word and PowerPoint®, PDFs and third-party question banks.

Integrated Gradebook

Through Teacher Tools Gradebook, you can build comprehensive student
progress reports which can be as simple or as detailed as you need.
Create high-level comparisons of class performance, specific reports
based on tagged characteristics such as demographics or curriculum
standards, or personalized reports on how individual students are doing.

Tagging

You can tag students and questions and automatically generate reports
with comprehensive student and class performance breakdowns.
You can also tag key words to describe various characteristics, correlate
questions to curriculum standards and break down performance into a
printable chart.
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Hardware – clickers and receivers
Feature

Description

Radio frequency (RF)

RF technology provides a reliable wireless connection between the
student clickers and the central receiver. You don’t need a line of sight to
the clickers, and the clickers and the receiver can connect within a 100'
(30 m) range.

technology

Ergonomic design

Designed to fit comfortably in young hands or to lie flat on a desk. Even
young students find the durable handheld clickers easy to use and
comfortable to hold. Responding to questions is quick and easy.

Ability to input math

Dedicated buttons enable students to enter complex math and science

expressions

expressions.

Ability to enter symbols You can enter common math and science symbols. You can also enter
as well as letters with

diacritics (letters with special symbols or accents).

diacritics
LCD screen

The easy-to-read LCD screen has room to display several lines of text.
Students can see whether responses have been sent, and they can
review the status of their clicker’s battery power and network connection.

Descriptive icons

Icons on the LCD screen enable students to monitor the battery power and
the network status of their clicker.

Extended battery life

Each clicker uses long-lasting AAA batteries.

Easy connection

The receiver connects to a computer using a USB cable, and it doesn’t
require an additional power adapter.

Flexible installation

4

The receiver weighs just under 6 oz. (165 g) and easily mounts onto walls,
desks or tables.
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Environmental requirements
Before installing or using your SMART Response interactive response system, review the following
environmental requirements and compliance statements.

Temperature
SMART Response components can operate in the temperature range of 41°F to 95°F (5°C to 35°C).
In addition, the product can withstand storage temperatures from -40°F to 120°F (-40°C to 50°C).

Humidity
SMART Response components can operate in up to 80% relative humidity, non-condensing.
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Water and fluid resistance
SMART Response components are for indoor use only and don’t meet any salt-spray or wateringress requirements. Don’t pour or spray any liquids directly onto SMART Response components.
These liquids can get into areas where they can damage sensitive electronic components.

Dust and scratching
SMART Response components are for use in office and classroom environments, and they aren’t for
industrial use where heavy dust and pollutants can cause malfunctions or impaired operation. They’re
designed for pollution degree 1 (P1) as per EN61558-1, which is defined as “No pollution or only dry
non-conductive pollution.”

Electrostatic discharge (ESD)
SMART Response components meet the requirements of EN61000-4-2 severity level 4 for direct and
indirect ESD. No malfunction or damage up to 15 kV (both polarities) with a 330 ohm, 150 pF probe
(air discharge). Unmated connectors meet 8 kV for direct (contact) discharge.

Conducted and radiated emissions
SMART Response hardware’s narrowband radiated electric field meets the limits for Class B
performance, as defined in EN55022/CISPR 22.

Computer requirements
Windows operating systems
l

Pentium® III 750 MHz or later processor

l

512 MB of RAM (1 GB recommended)

l

800 MB of free hard disk space for minimum installation (2150 MB for full installation with
Gallery collections)

6

l

Windows® XP, Windows Vista® or Windows 7 operating system

l

Internet Explorer® Internet browser 6.0 or later

l

Adobe® Flash® 10 or later

l

Adobe Reader® 8.0 or later

l

Microsoft® DirectX® technology 8.1 or later (required for SMART Video Player)
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Mac OS X operating system software
l

1 GHz PowerPC® G4 or G5 processor or Intel® processor (universal binary)

l

1 GB of RAM

l

800 MB of free hard disk space for minimum installation (2 GB for full installation with Gallery
collections)

l

Mac OS X 10.5.8 or 10.6.x operating system software

l

Safari application program 3.0.4 or later

l

Adobe Flash Player 10 or later

N

N OTES
l

1 MB = 1024² bytes, 1 GB = 1024³ bytes.

l

SMART Response assessment software runs on 32-bit and 64-bit operating systems.

l

You're unable to use SMART Response on Windows computers with Intel® Itanium®
processors.

Installing SMART Response software
g To install SMART Response software on a Windows computer
1. Insert the SMART Response DVD into your computer's drive.
If the SMART Response installation wizard doesn't appear, browse to and double-click the
CDBrowser.exe file on the DVD.
2. Click Install SMART Response Software to start the wizard, and then follow the on-screen
instructions.
g To install SMART Response software on a Mac computer
1. Insert the SMART Response DVD into your computer's drive.
2. Double-click the SMART Response DVD icon.
3. Double-click the CDBrowser icon.
4. Click SMART Response Software, click Continue, and then follow the on-screen
instructions.
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Connecting hardware and activating SMART
Response
To send information to and receive information from SMART Response clickers, you must connect
the SMART Response receiver to your computer. You can then check the receiver's status in
Teacher Tools.

I
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You must activate your SMART Response software within 30 days of installation to keep it active.
SMART Response software automatically activates when you connect your SMART Response
receiver. If the activation isn't successful, use the manual procedure in this section to find your
license code and activate the software.

Connecting the receiver
I

I MPOR TA N T
l

Do not connect the receiver to your computer until after you install SMART Response
software.

l

For operating safety and to prevent damage to the receiver, connect its USB connector only
to a computer that has a USB compliant interface and that bears the USB logo. In addition,
the USB source computer must be compliant with CSA/UL/EN 60950 and bear the CE mark
and CSA and/or UL mark (s) for CSA/UL 60950.

l

The receiver has a USB 2.0 full-speed peripheral interface that runs at speeds of up to 12
Mbps. The unit works with USB 2.0- and USB 1.1-compliant USB interfaces.

Recommended height for mounting the receiver
Unlike infrared devices, SMART Response receivers don’t require an unobstructed line-of-sight
transmission path, such as that required by infrared devices. You can operate SMART Response
over longer distances if you minimize interference, signal reflections and the number and size of
objects between the receiver and the clickers.
Choose a location for the receiver that’s as high as possible and in plain view of the students’
clickers. For permanent installations, use a USB extender to mount the receiver high on a wall. To
minimize interference from other radio-frequency equipment, position the receiver away from other
wireless products, such as 2.4 GHz routers and cordless telephones.
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W

WARNING

To prevent product damage or personal injury, route the USB cable where it will not be stepped on
or tripped over.
g To connect the receiver
1. Position the receiver in an unobstructed location away from other wireless products, such as
2.4 GHz routers and cordless telephones.
o

For temporary installations, place the receiver on top of your desk.

o

For permanent installations, mount the receiver on a wall or on the front of a piece of
furniture using two screws (not provided).

Orient the receiver with the long side or edge facing the class as shown.

2. Insert the receiver's captive USB cable connector into an available USB receptacle on your
computer.
The Ready light on the receiver turns on to indicate that the receiver is receiving power.
On Windows computers, the first time you connect the receiver, a balloon message appears
from the notification area indicating that new hardware has been detected.

I

I MPOR TA N T

If the balloon message indicates that Windows is starting to try to locate a driver from the
Microsoft website, stop the search. If Windows does not find the driver on your computer,
you did not install SMART Response software. Install the software and repeat the above
procedure.
3. See Checking the receiver’s status on page 11 to verify that the receiver is working properly.
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Extending the USB cable
If the provided 6' (1.8 m) USB cable attached to the receiver isn’t long enough, use active USB
extender cables, USB extenders or hubs.
This graphic shows the SMART active USB extension cable (Part No. USB-XT).

In some cases, you can use up to four cables to extend the length to about 80' (25 m), which is the
limit of the USB specification. Passive USB extension cables aren’t supported.
Alternatively, USB extenders that use Cat 5 cabling can extend the range to approximately 325' (100
m) at a much higher cost. The more economical SMART USB extender pair (Part No. CAT5-XT) can
extend the USB connection up to 120' (36.6 m) on Windows computers or 90' (27.5 m) on Mac
computers using an RJ45 Cat 5 cable.

These units require that you use the provided 6' (1.8 m) cables or use cables and connectors that
meet the same specifications. Impedance mismatches and poor connections can cause signal
degradation and performance problems.

N
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Some computers use internal active hubs to provide more USB receptacles. The computer’s
operating system could interpret these internal hubs as external devices, limiting the number of
USB extenders you can use.
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Checking the receiver’s status
If you connected the receiver, you're ready to start a class session. You can check the receiver’s
communication status at any time using the following procedure.
g To check the receiver’s status
1. Click the SMART Response icon

in the Windows notification area or Mac menu bar.

A message appears below the Configure Devices heading indicating how many receivers are
connected.
2. Click the icon below the Configure Devices heading.
Teacher Tools starts.
The Devices window appears showing a status message.
3. If a “Your SMART Response receiver is connected and working” message appears, the
SMART Response receiver is connected and communicating with the SMART Response
software. The receiver name appears below the Devices button.
Click My Receiver to display the classroom name and the make, model and hardware ID
(MAC address) of the receiver.
OR
If a “Your SMART Response receiver is not connected” message appears, the SMART
Response receiver isn’t connected or isn’t working properly. The receiver name doesn’t appear
below the Devices button.
Check the receiver connections or repeat the receiver installation. See Connecting the receiver
on page 8.

Activating SMART Response
You must activate your SMART Response software within 30 days of installation to keep it active.
SMART Response software automatically activates when you connect your SMART Response
receiver. If the activation isn't successful, use the following procedure to find your license code and
activate the software.
You must connect your computer to the Internet and connect the SMART Response receiver to your
computer before you can search for a license code. After you complete the following procedure to find
your license code, you can use the code to activate SMART Response assessment software on
other computers, as outlined in the License tab in the About SMART Response dialog box.
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After you find your license code, you don't need to connect the SMART Response receiver to the
other computers that you want to activate SMART Response software on.
g To find your license code and activate SMART Response software
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Activate SMART Response Assessment Software.
The SMART Response Software Evaluation dialog box appears and displays the time
remaining in your software's evaluation period.

N

N OTE

If your SMART Response software is already activated, the Activate SMART Response
Assessment Software command is replaced by Check for Updates.
2. Click Activate Now.
3. If a dialog box appears requesting a password, type an administrator's password, and then
click OK.

N

N OTE

Contact your system administrator if you don't know your password.
4. Click Find License Code.

N

N OTE

You must connect your computer to the Internet and connect the SMART Response receiver
to your computer before you can search for a license code.
5. Click Find License Code.
The license code appears. The activation program automatically copies your license code into
the License Code box.

N
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If you didn't connect the receiver, a warning message appears. Click OK to close the dialog
box.
6. Record the license code in a safe place, and then click Close.
7. Type your e-mail address in the License Code box, and then click Next.
Your SMART Response software activates.
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8. Click Finish.
Now that you have your license code, complete the following procedure to activate SMART
Response software on other computers.
g To find the license code after the software is activated
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select About SMART Response.
2. Record the license code that appears on the Description tab.
g To activate SMART Response software on other computers
1. On another computer, click the SMART Response icon
in the Windows notification area
or Mac menu bar, and then select Activate SMART Response Assessment Software.
The SMART Response Software Evaluation dialog box appears and displays the time
remaining in your software evaluation period.

N
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You don't need to connect your SMART Response receiver during this procedure.
2. Click Activate Now.
3. If a dialog box appears requesting a password, type an administrator's password, and then
click OK.
4. Type your license code and e-mail address, and then click Next.
5. Click Finish.
Your SMART Response software activates.

Selecting how students answer questions
Students can answer questions using one of these options:
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l

SMART Response / Senteo™ clickers

l

SMART Response PE clickers

l

SMART Response LE clickers

l

SMART Response XE clickers

l

SMART Notebook SE (Student Edition) software on student computers

l

SMART Response VE using Internet enabled devices
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Each of these devices has a corresponding mode in SMART Response. When you or your system
administrator first installed SMART Response, you selected the appropriate mode for the devices in
your classroom. You can change the mode after installation using the SMART Response Setup Tool.
You can also operate SMART Response in Mixed mode where you can use a combination of SMART
Response clicker types simultaneously.

N
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l

If you have more than one type of SMART Response clicker in your classroom, you can
choose Mixed mode, or you can choose the mode that matches the type of clicker you’re
using, and then use only that type of clicker while in that mode.

l

Some question types aren't available for all devices. See About question types on page 36
for more information.

l

Although you can use SMART Response LE clickers in Mixed mode, students can only
answer the first question of an assessment.

l

Students are unable to use SMART Notebook SE (SMART Response CE) or Internet
enabled devices (SMART Response VE) while SMART Response is in Mixed mode.

g To open the SMART Response Setup Tool on a Windows computer
1. Stop any running classes, and close SMART Notebook and Teacher Tools if they're running.
2. Select Start > All Programs > SMART Technologies > SMART Response > Setup Tool.
The SMART Response Setup Tool window opens.
g To open the SMART Response Setup Tool on a Mac computer
1. Stop any running classes, and close SMART Notebook and Teacher Tools if they're running.
2. In the Finder, browse to Applications/SMART Technologies/SMART Response, and then
double-click SMART Response Setup Tool.
The SMART Response Setup Tool window opens.
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g To select how students answer questions
1. Open the SMART Response Setup Tool.
2. Select one of the following options:
o

SMART Response / Senteo

o

SMART Response PE

o

SMART Response LE

o

SMART Response XE

o

SMART Notebook SE

o

SMART Response VE (beta)

o

Any SMART Response clicker

N

N OTE

SMART Notebook SE input isn't currently available for Mac OS X operating system
software.
3. Click OK.
A message appears stating that your setup has changed. If you switch to SMART Response
VE mode, a message appears asking you to accept the terms of use.
When you start SMART Response software, your students can answer questions using the
device you selected in step 2.

N

N OTE

The links to the SMART Response Help change to reflect the tool you selected in step 2. For
example, if you selected SMART Notebook SE, the links point to the SMART Response CE
Help.
If you kept this Help open when you selected the new tool, close the Help, and then open it in
the new mode.
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About SMART Response
Using the SMART Response interactive response system, you can perform planned or spontaneous
student assessments in the same software you use to deliver your lessons—it integrates seamlessly
with SMART Notebook collaborative learning software.
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You can easily prepare exams in advance or spontaneously quiz students during a lesson and receive
immediate responses from your class. Depending on the mode you're using, SMART Response
software supports several different types of questions, including true or false, yes or no, multiple
choice, multiple answer, text answers, and numerical fractions and expressions. You can import
questions from third-party question banks, Microsoft applications and other common programs.
After students submit their answers, you can see the results by percentage in a graphical format
giving an accurate representation of the whole class's performance, not just that of individual
students.

Teacher Tools
Using Teacher Tools, you can access, view and manage all assessment data in one location. You
can create class lists and set up, conduct and manage tests and quizzes. You can track each
student's progress over several assessments, and you can even tag questions with key words to
evaluate test results and student performance in greater detail.
Teacher Tools makes it easy for you to keep everything organized. The easy-to-use management tool
automatically files test results in the built-in gradebook. It also lets you manage your class lists and
view performance reports and test scores.
The Teacher Tools Gradebook gives you quick access to test results, making it easy to prepare
reports and conduct evaluations. Reports can be as simple or as detailed as you need. Create highlevel comparisons of class performance, specific reports based on tagged characteristics such as
demographics or curriculum standards, or personalized reports on how individual students perform.
You can also create reports that show grades for the entire school year.

SMART Response hardware
The SMART Response receiver and clickers use radio frequency technology to provide a reliable
wireless connection between the student clickers and the central receiver. You don't need a line of
sight to the clickers, and the range is 100' (30 m). The receiver verifies receipt of every signal and
messages automatically re-send if they aren't received.
Students find the handheld clickers easy to use and comfortable to hold. Students can easily read
several lines of text on the large display screen. They can see if responses have been sent and can
review the status of their clicker's battery power and network connection.

Using the interactive response system
You can purchase SMART Response interactive response system software for both Windows and
Mac computers that meet the minimum specifications. See Computer requirements on page 6 for
information.
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You can use SMART Response's integrated SMART Notebook features on any computer, so you
can take your laptop home to develop assessment questions without having to connect a SMART
Response receiver. You can then copy the assessment files to a classroom computer where you can
run your assessments.
When you install SMART Response software, by default, the installation program installs SMART
Notebook software, SMART Product Drivers and SMART Response software. SMART Response
software includes Teacher Tools and new menus that appear in the SMART Notebook toolbar. You
can use the software free of charge for 30 days after which you must activate the software.

Asking instant questions
Use the Instant Question feature to introduce the SMART Response interactive response system to
your students. Instant questions are individual questions you ask spontaneously—they aren't part of
an assessment. When you use the Instant Questions feature, you’re unable to type a question or
assign a correct answer.
You can ask an instant question verbally, write or type it on an interactive whiteboard and add objects
directly onto the SMART Notebook page.

N

N OTE

Make sure that you start your class and that all students are connected before you ask instant
questions.
g To ask individual questions using the Instant Question feature
1. Click the SMART Response icon
in the Windows notification area or the Mac menu bar,
and then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Click Insert Question

T

on the toolbar.

TIP

If Insert Question isn't on the toolbar, you can right-click the toolbar and add it.
3. Click one of the Instant Question buttons.
The Instant Question dialog box appears asking whether you want to insert the question on this
page or on a new page.
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4. Select one of the options.

T

TIP

If you want to use the same option by default, select the Always perform this action
option. You can change the default in the Preferences menu.
A SMART Notebook page appears showing the possible answers to the question. The
Response tab changes to Single Question, and the Progress button is selected.
The question starts automatically and appears on the student's display.

N

N OTE

If you haven't started a class, a message appears asking you to select a class. Select a
class, and then click Start Class.
5. Present your question to the class.
6. After all students answer the question, click Stop this question.
7. To save the results, click Save

.

To add another question without clearing the results of the previous question, don't click Clear,
and then repeat steps 2 to 5.

Setting up Teacher Tools
With Teacher Tools, you can:
l

check the status and performance of the receivers, clickers and students

l

select the mode of operation

l

manage class lists

l

start classes so that students can sign in with their clickers

When you open Teacher Tools for the first time, you create a SMART Teacher file. You can later edit
the SMART Teacher file and adjust the privacy options.

Starting Teacher Tools
When you start SMART Response Teacher Tools for the first time, it opens to the Welcome to
Teacher Tools view where you can create a SMART Teacher file, manage class lists, generate class
or student performance reports and perform many other tasks.
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g To start Teacher Tools
Click the SMART Response icon
in the Windows notification area or Mac menu bar, and then
select the icon below the Teacher Tools heading.
Teacher Tools appears in Gradebook view.

N

N OTE

If SMART Notebook is open, you can also start Teacher Tools by selecting Response > Teacher
Tools.

Creating a SMART Teacher file
If you want to save all of your class lists and assessment results, you need to create a SMART
Teacher file. Your SMART Teacher file also enables your students to find and connect to your
classes when they connect in Sign In mode.
If needed, you can create additional SMART Teacher files after you create the initial one.
g To create a SMART Teacher file the first time you use SMART Response
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select the icon below the Teacher Tools heading.
The Welcome to Teacher Tools wizard appears.

N

N OTE

The wizard appears only if you haven't created a SMART Teacher file.
2. Type your name and other information in the text boxes. The Save button is unavailable until
you provide all the required information.
3. Click Save.
A Save As dialog box appears.
4. Type a file name, and then click Save.
The .teacher file saves and the Gradebook window appears displaying the teacher’s name.
g To create an additional SMART Teacher file
1. Start Teacher Tools. See Starting Teacher Tools on previous page.
Teacher Tools appears.
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2. Select File > New.
The Gradebook Information screen appears.
3. Type your information in the text boxes, and then click Save.
4. Browse to where you want to save your SMART Teacher file, and then click Save.

Editing your SMART Teacher file
The first time you started SMART Response Teacher Tools, you created a SMART Teacher file to let
your students find and connect to your class. See Creating a SMART Teacher file on previous page.
You can use the following steps to change the information in your SMART Teacher file.
g To edit your SMART Teacher file
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.

N

N OTE

You're unable to edit your classroom name if a class is started.
2. Click Edit (the blue underlined text beside the Gradebook name).
The Edit Gradebook Information window appears.
3. Edit the information, and then click Done.

Adjusting privacy and alert options
You can set the level of student information that appears on your display and define whether you want
student sign-in and sign-out alerts to appear.
Using Privacy mode
By default, SMART Response displays student information such as ID numbers and grades. If you
don't want to display sensitive information in front of your class you can turn Privacy mode on.
g To hide private information
Click the Privacy: Off button

in the upper right corner of the screen.

g To display private information
Click the Privacy: On button
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Changing alerts
You can set SMART Response to display an alert message on your screen when students sign in or
out.

N

N OTE

Alerts appear only when the SMART Response Desktop menu is running.
g To set sign-in and sign-out alerts
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select Edit > Preferences (Windows) or Teacher Tools > Preferences (Mac) from the menu
bar.
The SMART Response Preferences dialog box appears.
3. Click the Alerts tab.
4. Select or clear the check boxes for the alerts you want to display or hide, and then click OK.

Creating a class list
Before you can start a SMART Response class in Sign In mode, you must have a class list. You can
use Teacher Tools to create a list, or you can import one from Microsoft Excel® or a comma
separated values (CSV) file.

N

N OTE

You don't need to create a class list if you're starting the class in Anonymous mode. For more
information, see About Sign In and Anonymous modes on page 51.

Creating a class list in Teacher Tools
g To create a class list
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Click Add a Class in the Gradebook area on the left.
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3. Type a name for your class (for instance, Math), add any optional details in the Class
Information boxes, and then click Add.
After a short delay, the new class's window appears, and the class name appears in the
Gradebook area.
4. Click the Students tab at the top of the window.
5. Click Add on the toolbar.
The Properties window appears below the table.
6. Type a unique number of 1 to 15 digits in the Student ID box.
7. Type a student's name in the Name boxes. The student's e-mail address and tags are optional.
You can also type name and ID information directly in the table.

N

N OTE

You can use tags to categorize the students in custom groupings that SMART Response
uses when you create student reports.
The student information saves to the class list as you type it.
8. Repeat these steps for each student.

Importing a class list from Excel
I

I MPOR TA N T

This feature is supported by SMART Response software for Windows operating systems only.
If you use Microsoft Excel software to maintain class lists, you can import an .xls or .xlsx file into
Teacher Tools to create a SMART Response class list. You might find it easier to copy the list of
names in your current Excel document into a new spreadsheet.
g To create a class list in an Excel spreadsheet
1. Open the Excel spreadsheet containing your students' names.
2. Insert a blank row at the top of the spreadsheet if it doesn't already have one.
3. Type ID Number in the first cell (A1).
4. Type First Name in the first cell of the second column (B1).
5. Type Last Name in the first cell of the third column (C1).
6. Move the first and last names into the columns directly below the headings.
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7. In column A, type a unique ID number of 1 to 15 digits for each student.

8. Save the spreadsheet.
g To import a class list from an Excel spreadsheet
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Click Add a Class in the Gradebook area on the left.
3. Type a name for your class, add any optional details to the Class Information boxes, and then
click Add.
After a short delay, the new class's window appears, and the class name appears in the
Gradebook area.
4. Click the Students tab at the top of the window.
5. Click the Import button at the top of the window, and then select Students.
The Import dialog box appears.
6. Select the class you want to import the student list into, and then click Next.
7. Select Microsoft Excel from the Import from list, and then click Next.
8. Browse to and select the .xls or .xlsx file containing the class list, and then click Open.
After a short delay, the names and IDs from the spreadsheet appear in the Students page. You
can now edit each student's properties, as required.

Importing a class list from a CSV file
If you use a database or spreadsheet program to maintain class lists, you may be able to export class
lists as comma separated values (CSV) files. Refer to your database or spreadsheet program's Help
or user's guide for more information.
g To create a class list in CSV format
After exporting your class list as a CSV file, format your file in a text editor so that the first three
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values are ID Number, First Name and Last Name as shown in this example.

For more information, see CSV file formatting below.
g To import a class list from a CSV file
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Click Add a Class in the Gradebook area on the left.
3. Type a name for your class, add any optional details to the Class Information boxes, and then
click Add.
After a short delay, the new class's window appears, and the class name appears in the
Gradebook area.
4. Click the Students tab at the top of the window.
5. Click the Import button at the top of the window, and then select Students.
The Import dialog box appears.
6. Select the class you want to import the student list into, and then click Next.
7. Select Comma Separated Values (CSV) from the Import from list, and then click Next.
8. Browse to and select the CSV file containing the class list, and then click Open.
After a short delay, the names and IDs from your CSV file appear in the Students page. You
can now edit each student's properties, as required.

CSV file formatting
Tips for formatting CSV files for importing class lists
The following is the general format you should use for CSV files:
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ID Number,First Name,Last Name
12345,David,Jones
67890,Jane,Doe
56789,John,Swartz
34567,Mary,Smith
The order of the columns isn't important, but the first row must contain the column headings
identifying what's in each column.
l

You must have a column with the heading ID Number.
o

You must put a single space between ID and Number.

o

In place of ID Number, you can use ID, Student ID or Number.

o

If you don't use a correct column name for the ID Number, the software is unable to
import the list.

l

l

Specify student first and last names in separate columns.
o

For the student's given name, use First Name for the column heading.

o

For the student's family name, use Last Name as the column heading.

o

You must put a single space between First (or Last) and Name.

o

In place of First Name, you can use Given Name.

o

In place of Last Name you can use Last, Family Name or Surname.

You can also use the heading Full Name to import a single value that combines the first and
last names.
o

You must put a single space between Full and Name.

o

In place of Full Name, you can use Full or Name.

o

If you use Full Name, the software checks to see whether the first and last names are
separated by a comma (Last, First). If there isn't a comma, it separates the names with a
space (First Last).

o

If you put three or more names with spaces between them, the software uses the last
word as the last name and joins all of the first words to form the first name. For example,
"Michael John Smith" is split with the last name as Smith, and the first name as Michael
John.
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N

N OTE

If your spreadsheet or database software automatically inserts quotation marks around the comma
separated values, the software ignores them and the import works properly.

Editing a class list
After you create a class list, you can use Teacher Tools to edit it.

N

N OTE

You're unable to edit a class list or remove students from it if a class is running. However, you can
add students and import class lists after a class has started.

Editing student information
g To edit student information
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select the class from the Gradebook area on the left.
3. Click the Students tab.
The class list appears.
4. Select the student whose information you want to edit.
The Properties tab appears below the class list.
5. Type the changes into the Properties boxes.
6. Repeat steps 4 and 5 for each student.

Adding students to a class list
g To add a student to a class list
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select the class from the Gradebook area on the left.
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3. Click the Students tab.
The class list appears.
4. Click Add on the toolbar.
The Properties tab appears below the class list.
5. Type a unique number of 1 to 15 digits in the Student ID box.
The student information saves to the class list as you type it.
6. Type a student's name in the Name boxes. The student's e-mail address and tags are optional.
You can also type name and ID information directly in the table.

N

N OTE

You can use tags to categorize the students in custom groupings that SMART Response
uses when you create student reports. See Tagging students below.
7. Repeat steps 4 to 6 for each student.

Removing students from a class list
g To remove a student from a class list
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select the class from the Gradebook area on the left.
3. Click the Students tab.
The class list appears.
4. Select the student you want to remove, and then click Delete on the toolbar.
A message appears asking you to confirm the deletion.
5. Click Yes.

Tagging students
You can use tags to identify groups or categories of students. SMART Response uses the tags to
sort student results when you generate class performance reports. For example, if you assign the
tags “Senior” and “Junior” to the students, SMART Response adds a chart to the report, with one bar
for each of the two tags.
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You can assign multiple tags to a student by separating the tags with a semicolon (;), for example
“Senior;Honors” and “Junior;Honors”. In this case, SMART Response adds a chart to the report, with
three bars (one each for “Senior”, “Junior” and “Honors”).
You can also create tag subcategories by separating the tags with a colon (:). An example would be
“Gender:Male” and “Gender:Female”. In this case, SMART Response generates a single report
section for “Gender” showing data grouped in “Male” and “Female” subcategories.

Changing a class's passing grade
When you create a class list, you define the passing grade for the class. You can change that grade.
g To change a class's passing grade
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select the class from the Gradebook area on the left.
3. Click Edit (the blue underlined text beside the class name).
The Edit Class Information window appears.
4. Edit the Passing Grade value, and then click Done.
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About SMART Notebook
Use SMART Notebook collaborative learning software to save notes written on a SMART interactive
product or at your computer as a series of pages. You can use SMART Notebook software to create a
presentation full of colorful clip art, graphics, text and Adobe Flash Player compatible files. Then you
can present that SMART Notebook file, keeping your audience’s attention as you move and interact
with these objects. When your audience provides comments and suggestions, write their input on a
page using the pen tray tools or the pen buttons in SMART Notebook.
Because SMART Notebook software works on many platforms, you can share files created on a
Windows computer with people who use a Mac computer. You can also export your SMART
Notebook file as a cross-platform HTML or PDF file, or as a series of image files.

SMART Notebook with SMART Response
SMART’s integration of SMART Response software with SMART Notebook software means that
you can create question sets, import questions from Microsoft Word or XML files and start and stop
question sessions directly from SMART Notebook software. You can export the class’s and
individual students’ results to a Microsoft Excel file or an HTML page. Using SMART Response’s
printing feature, create handout materials, copies of the questions and graded results pages for each
student and for the class. This section introduces the SMART Response software features in
SMART Notebook software. For more information about using other SMART Notebook features,
refer to SMART Notebook’s online Help or the SMART website.

Setting SMART Response preferences in SMART Notebook
You can customize the default behavior of some of SMART Notebook's SMART Response features.
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g To define how SMART Response inserts instant questions
1. Select Response > Preferences from the SMART Notebook menu bar.
2. Select one of the following options:
o

If you want the Insert Question button to insert the question on a SMART Notebook page
that already has notes or images on it, select Insert on the current page when
possible.

o

If you want to create a new page containing your question, select Always insert on a
new page.

o

If you want SMART Response to ask you each time, select Always ask before
inserting (default setting).

g To define the Response tab options
1. Select Response > Preferences from the SMART Notebook menu bar.
2. In the Default chart type for tab results drop-down list, select Pie Chart or Bar Chart to define
the type of results chart you want to display by default.
3. If you want to display the Response tab immediately after you start an assessment so you can
immediately monitor the progress of the assessment, select Show the Response tab when
you start an assessment.
4. If you want to display the Response tab immediately after you stop an assessment so you can
immediately display the assessment results, select Show the Response tab when you stop
an assessment.

Creating assessments
You can use SMART Notebook software to create assessments.

Creating an assessment
By creating assessments, you can collect results for each question and for the entire assessment at
the same time. You can define feedback options that show whether students answered correctly,
what the correct answer was and how the class did on the question or the entire assessment.
You can install SMART Response software on any computer to create question sets that you can
later copy to and run on the computer system in your classroom.
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N

N OTE

You're unable to run assessment files on a computer with standard SMART Notebook software
installed. You must have SMART Notebook software that includes SMART Response.
g To create an assessment
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Click the Response tab.

T

TIP

On Windows computers, you can clear the Auto-hide option to keep the options visible while
you work on your assessment.
3. Click Title Page.
The Insert Title Page dialog box appears.
4. In the top text box, type a title for your assessment.
5. Select the type of assessment you want to create, and then click Add. Optionally, you can
type Subject and Topic information.
Title page information appears on the SMART Notebook page, and the Response tab displays
several options that enable you to customize your assessment.
g To edit the assessment title page and description
1. On the SMART Notebook page, double-click the title, grade, subject or date text to change its
properties or edit the text.
2. Click the Response tab.
3. In the Description area, edit the options you defined when you created the assessment.

N

N OTE

If you edit the SMART Notebook page, the Description information doesn't change.
Similarly, if you edit the Description information, the SMART Notebook page doesn't change.
g To add question and content pages to your assessment
See Adding questions to the assessment on page 36 and Adding content pages to the assessment on
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next page.

g To save your assessment
1.

Click Save

.

A Save As dialog box appears.
2. Browse to a folder, type a file name, and then click Save.

Adding content pages to the assessment
You can add content pages anywhere in your assessment to introduce questions or provide
background information.
g To add a content page
1. Create your assessment. See Creating an assessment on page 33 for more information.
2. Click the Page Sorter tab, and then select the page you want to insert a content page after.
3. Click the Response tab.
4. Click the Next Steps tab.
5. Click Make the next page a content page.
A blank page appears.
6. Use SMART Notebook's tools to add text, images or Adobe Flash Player compatible files from
the Gallery.

Defining feedback options
Feedback options allow you to show your students their individual grades, the correct answers and
the class average.
Feedback option

Description

After you stop collecting
responses

The students can see how they answered and see their grade after
you click Stop.

Don't show grades on
clickers

The students can't see how they answered or their grades.
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g To define feedback options
1. Create your assessment. See Creating an assessment on page 33 for more information.
2. On the Response tab for the assessment's title page, select one of the options described in the
previous table from the Show results to students drop-down list.

Adding questions to the assessment
SMART Response supports up to seven question types depending on the device students use to
answer questions.
You can add questions to the assessment using the Insert Question wizard or by importing questions
from a Microsoft Word document, XML file, SQZ file, PDF file or ExamView® HTML file.
After you create a question, you can add choices to it or tag it.

About question types
Using SMART Response, you can ask the following types of questions either individually or as
question sets. You can also add notes to any question type that appears when you print the question
results.

N

N OTES
l

Opinion questions don’t have a correct answer and aren’t worth points.

l

If you include a question of a type not supported in the SMART Response mode you're using,
the question appears with an Unsupported Question Type icon

in the Page Sorter tab in

SMART Notebook.
l

Mixed mode supports the same question types as does Standard (Std.) mode.

Question

Description

type
Yes or no

Std.
Students use the Y or N
button to answer a question.
You can also choose the
Opinion option to allow
either answer.
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Question

Description

type

Std.

True or

Students use the True or

false

False button to answer a
question. You can also
choose the Opinion option
to allow either answer.

Multiple

Students use a single button,

choice

A through J, to answer the
question. Select from 2 to 10
answers (2 to 5 answers for
SMART Response LE) for a
question. You can also
choose the Opinion option
to allow any answer.

Multiple

Students use the A through J

answer

buttons to select the correct
combination of answers to
the question. Select from 2
to 10 answers for the
question. You can also
choose the Opinion option
to allow any combination of
answers.

Number,

Students use the number

fraction or

buttons to answer questions

decimal

with numeric answers using
whole numbers, fractions or
decimals. You can also
choose the Opinion option
to allow any answer.
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Question

Description

type

Students can answer with
Std.

Text

Students type the answer to

answer

the question. You can

PE

LE

NBSE

XE

VE

choose the Opinion option
to allow any answer. There is
a 20-character (140character for SMART
Response XE) limit on text
answer questions.
Number,

Students use math symbols

fraction,

and numeric values to

expression answer the question. There
is a 30-character limit on
expression answers.

About intelligent expression grading
When you create an expression question and correct answer, intelligent expression grading accepts
multiple representations of that answer expression as correct.
A student’s answer is always graded correct if it:
l

matches the question's correct answer exactly

l

has a different representation, but is mathematically equivalent and uses the same terms and
operators in the same order as the question's correct answer

You can use intelligent grading options to decide which other mathematically equivalent answers to
accept as correct. The following graphic shows the three levels of equivalency that you can define for
your questions.
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The following table shows examples of how SMART Response's intelligent expression grading
compares expression answers to the question's correct expression answer.

The following table shows examples of how student answers would be graded depending on which
equivalency option you chose.
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Adding questions using the Insert Question wizard
With SMART Notebook software, you can ask your students questions and collect their answers.
g To add a question using the Insert Question wizard
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Click Insert Question on the toolbar.

T

TIP

If Insert Question isn't on the toolbar, you can right-click the toolbar and add it.
The Insert Question wizard appears.
3. Click the thumbnail of the question type you want to add, and then click Next.
4. Type the question in the text box.
5. If you use tags to create categories in your reports, type them in the Tags box using the
examples, and then click Next.
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6. For number, fraction or expression questions, type the correct answer or select the Opinion
option.
For multiple choice or multiple answer questions, select the number of answers, type the
answers in the text boxes, click Next, and then select the correct answers or the Opinion
option.
For text answer questions, type one to four acceptable answers or select the Opinion option.

N

N OTE

Text answer questions are case-sensitive. You can enter up to four answers to support
different capitalizations (for example, "iron", "Iron" and "IRON").
For number, fraction, expression questions, use the expression editor to create the expression
question, and then use the editor to create a correct expression answer.

N

N OTE

SMART Response's intelligent expression grading feature compares the student responses
to the correct expression answer to determine whether it is equivalent based on the
Intelligent Grading settings you define. See About intelligent expression grading on page 38
for more information.
7. Type the number of points the student receives for a correct answer.

T

TIP

The value can be a whole or decimal number.
8. If you want to create more questions, click Insert Another, and then repeat steps 2 to 7.
9. Click Finish.
10. Optionally, use SMART Notebook's tools to add images or Adobe Flash Player compatible
files from the Gallery.

Importing questions from a Word document
I

I MPOR TA N T

This feature is available only with SMART Response software for Windows computers.
When you import questions from a Microsoft Word document, SMART Response's conversion utility
uses a variety of techniques to identify which paragraphs are questions, which are possible answers
and what type of question to create. Its most basic technique is to interpret the numbering of the
paragraphs. The software also searches for key words when parsing the paragraphs. The software
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then converts the paragraphs into SMART Notebook assessment pages. See Example Word
document question formats below for more information.

N

N OTE

SMART Response is unable to provide the correct answers to imported questions.
g To import questions from a Word document
1. Click the SMART Response icon
Notebook Software.

in the Windows notification area, and then select Open

A blank SMART Notebook page appears.
2. Select Response > Import Question From > Microsoft Word.
The Open dialog box appears.
3. Browse to and select the Word document, and then click Open.
A progress bar appears and closes when the conversion is complete.
4. In the Page Sorter tab, select the thumbnail for the title page.
5. Optionally, edit and customize the title page and description.
6. In the Page Sorter tab, select the thumbnail for the first question page and check it carefully to
verify that the conversion process was successful.
7. Repeat step 6 for all questions in the assessment.
After importing the questions, see Setting answers for imported questions on page 48.

Example Word document question formats
The following list of questions is an example of how to format your Word document before importing it
into SMART Response.
1. According to the U.S. Census Bureau, the majority of poor children live in:
a. urban areas
b. suburban areas
c. rural areas
2. Can you fill a 10 L aquarium with five 2 L pitchers of water?
Yes
No
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3. True or false: Half of all even whole numbers are divisible by 4.
True
False
4. Let x = 3. Compute y from the equation below.
y = 20 - 4x
Answer: ____________________________
5. Which Native American group lived in the highlighted area on the map?
a. Kwakiutl
b. Sioux
c. Iroquois

N

N OTE

Ensure that you format the questions in your Word document like the ones in these examples
before you import the file. In most cases, the import utility ignores headers and footers in the Word
document.

Importing questions from an XML or SQZ file
SMART Response includes an import feature for converting questions from ExamView format XML
files or SMART Sync™ classroom management software SQZ files into question sets. SMART
Response uses the tags in the XML and SQZ files to extract questions, answers and correct
responses, and then converts the information into assessment pages.

I

I MPOR TA N T

You must have or create an ExamView formatted XML text file or a SMART Sync software SQZ
file before you can perform this procedure. Binary ExamView formatted files are not supported.
g To import questions from an XML or SQZ file
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Select Response > Import Question From > XML.
The Open dialog box appears.
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3. Browse to and select an XML or SQZ file, and then click Open.
A progress bar appears, followed by the title page for the new question set.
4. In the Page Sorter tab, select the thumbnail for the first question page.
5. Add a title page to the assessment, and then customize the page and description as desired.
6. Edit and customize the first question page as desired.
Check the question carefully, including the correct answer (see below), to verify that the
conversion process was successful.
7. Repeat step 6 for all questions in the set.
8. Click Save

.

A Save As dialog box appears.
9. Browse to a folder, type a name for the file, and then click Save.
After importing the questions, see Setting answers for imported questions on page 48

Importing questions from a PDF file
I

I MPOR TA N T

This feature is available only with SMART Response for Mac computers.
When you import questions from a PDF file, the SMART Response conversion utility interprets the
numbering of the paragraphs. The software also recognizes key words when parsing the paragraphs.
The software then converts the paragraphs into SMART Notebook assessment pages.

I

I MPOR TA N T

Ensure that you format the questions in your PDF file like the ones in PDF document formatting on
next page before you begin this procedure.
g To import questions from a PDF file
1. Click the SMART Response
Software.

icon in the Mac menu bar, and then select Open Notebook

A blank SMART Notebook page appears.
2. Select Response > Import Question From > PDF File.
The Open dialog box appears.
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3. Browse to and select the PDF file, and then click Open.
A progress bar appears and closes when the conversion is complete.
4. In the Page Sorter tab, select the thumbnail of the title page.
5. Edit and customize the title page and description.
6. Edit and customize the first question page.
7. Check the question carefully to verify that the conversion process was successful.
8. Repeat steps 6 and 7 for all questions in the assessment.
After importing the questions, see Setting answers for imported questions on page 48

PDF document formatting
The text below shows examples of multiple choice questions formatted so that SMART Response
software can easily convert them to question pages.
1. How is the boy involved in the dog’s care?
a. He feeds the dog twice a day.
b. He walks the dog once a day.
c. He cleans up the dog’s messes.
d. He gives the dog a lot of affection.
2. What percentage of the U.S. Government budget goes to welfare and Social Security?
a. 25% to welfare and 25% to Social Security
b. less than 1% to welfare and 20% to Social Security
c. 20% to welfare and 1% to Social Security
d. less than 1% to welfare and less than 1% to Social Security
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N

N OTES
l

You can import only multiple choice questions.

l

You should remove headers and footers from your PDF file because the import utility will
attempt to convert them into questions.

l

Introduction, background or source information not related to questions should be on
separate pages.

l

Text and graphics that the import utility can't convert into questions are imported to a
SMART Notebook page as a graphic.

Importing questions from ExamView HTML
You can import ExamView 5.2.0 and 6.2.1 HTML question files into a SMART Response
assessment. See Exporting ExamView tests on next page for information about exporting HTML
question files from ExamView.

N

N OTE

SMART Response is unable to provide the correct answers to imported questions.
g To import questions from an ExamView HTML file
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Select Response > Import Question From > ExamView HTML.
The Open dialog box appears.
3. Browse to and select the HTML file, and then click Open.
A progress bar appears and closes when the conversion is complete.
4. In the Page Sorter tab, select the thumbnail for the title page.
5. Optionally, edit and customize the title page and description.
6. In the Page Sorter tab, select the thumbnail for the first question page and check it carefully to
verify that the conversion process was successful.
See About ExamView HTML question importing on next page for information about how
ExamView questions are converted to SMART Response questions.
7. Repeat step 6 for all questions in the assessment.
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After importing the questions, see Setting answers for imported questions on next page.

Exporting ExamView tests
You can export ExamView 5.2.0 and ExamView 6.2.1 online tests as HTML documents.
g To export an HTML test document from ExamView 5.2.0
1. In ExamView Test Generator 5.2.0, select File > Publish Online Test.
The Publish Online Test dialog box appears.
2. In Step 1, type a title for the assessment.
3. In Step 2, select the Save test as an HTML document to your hard drive option, and then
click Next.
4. In Step 3, select the Publish a study guide option, and then click Next.

T

TIP

You can also select the Show Rational, Show Feedback and Show Reference options.
SMART Response converts any notes in the rational, feedback and reference boxes to
SMART Notebook notes.
5. Type a file name for the HTML file, and then click OK.
ExamView creates the HTML file and a _files folder containing all the image files used in the
test.
g To export an HTML test document from ExamView 6.2.1
1. In ExamView Test Generator 6.2.1, select File > Export to HTML.
The Export to HTML dialog box appears.
2. Type a title for the assessment, select the Export as study guide option, and then click OK.

T

TIP

You can also select the Show Rational, Show Feedback and Show Reference options.
SMART Response converts any notes in the rational, feedback and reference boxes to
SMART Notebook notes.
3. Type a file name for the HTML file, and then click OK.
ExamView creates the HTML file.

About ExamView HTML question importing
The following table shows how SMART Response imports ExamView HTML question files.
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ExamView question type

Imports as this SMART Response question type

True or false

True or false

Modified true or false

True or false

This is a two-part question: if
the answer is false, the student
modifies the question to make
it true.
Multiple choice

Multiple choice
Choice labels are imported in uppercase letters. Custom choice
labels aren't imported.

Multiple answer

Multiple answer
Choice labels are imported in uppercase letters. Custom choice
labels aren't imported.

Yes or no

Yes or no

Numeric response

If the original answer is a decimal or fraction value, then it imports
as a Numeric, decimal, fraction question.
If the original answer is a math expression, then it imports as an
Opinion Numeric, fraction, expression question.

Short answer or text answer

Text answer
Only the first 20 characters of the answer are imported.

Matching

Content page

Problem

Text answer
Only the first 20 characters of the answer are imported.

Essay

Text answer
Only the first 20 characters of the answer are imported.

Case

Text answer
Only the first 20 characters of the answer are imported.

Other

Text answer
Only the first 20 characters of the answer are imported.

Setting answers for imported questions
After importing questions, you can set or change the answers to your assessment's questions.
g To set the answers for imported questions
1. In the Page Sorter tab, select the thumbnail for the first question page.
2. Select Response > Set All Answers.
The Set All Answers dialog box appears.
3. Type or select the correct answers from the options for all questions, and then click Done.
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4. Click Save

.

A Save As dialog box appears.
5. Browse to a folder, type a file name, and then click Save.
You can run the question set on this computer or copy the SMART Notebook file to any
computer that has SMART Response installed.

Adding choices to a question
After you create a question, you can add choices to it.
g To add a choice to a question
1. Click the Page Sorter tab.
2. Select the thumbnail of the question page you want to add a choice to.
3. Select Response > Add Choice.
4. Follow the on-screen instructions.
5. If you have to change the correct answer for the question, select Response > Set All
Answers, and then make the changes.

N

N OTE

If you add choices to true/false; yes/no; number/faction/decimal or text answer questions,
the question changes to multiple choice.

Tagging questions
Using the Insert Question wizard, you can add tags to the questions you create in SMART Notebook
assessments. You can also add or change the tags to questions after you finish creating an
assessment.
You can use tags to identify groups or categories of questions. SMART Response software uses the
tags to sort responses to questions when you generate Student Performance and Class Performance
reports. For example, if you assign the tags "Difficult" and "Easy" to the questions, SMART
Response software creates a chart in the report for questions with "Difficult" and "Easy" tags.
You can assign multiple tags to a question by separating the tags with a semicolon (;), for example,
"Science;Nature" and "Science;Astronomy". SMART Response then generates one chart with three
bars for "Science", "Nature" and "Astronomy".
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You can also create tag subcategories by separating the tags with a colon (:), for example,
"Science:Basic" and "Science:Advanced". In this case, SMART Response software generates a
single report section for "Science" showing data grouped into "Basic" and "Advanced" subsections.
g To add or change tags in existing questions
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Select File > Open, and then select your assessment file.
The SMART Notebook file appears displaying the title page.
3. Select the thumbnail for the question page you want to add tags to.
The question page appears.
4. Click the SMART Response tab, and then select the Properties tab.
5. If the Tags box isn't visible, click Show beside the Answer Key heading.
6. Type your tags in theTags box. When you finish, click on the page.
7. Press Page Up or Page Down to select other questions as required, and then repeat step 6.
8. Save your assessment.

Starting and connecting to a class
To use SMART Response interactive response system in your classroom, you must start a class
and allow students to connect to it. You can monitor the student connections during the class and
disconnect them when the class is done.

Before class begins
Safety tips for teachers
When using SMART Response with a SMART Board interactive whiteboard and a projector:
l

Tell students not to look directly at the light beam from the projector. Instead, encourage them
to keep their back to the projector when working at the interactive whiteboard. Before they turn
to face the class, they should take a big step (or two) sideways.

l

Make sure you don’t look directly into the light beam from the projector. Keep your back to the
class when you write over a projected image. Step to the side of the interactive whiteboard
before you turn to face the class.
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l

Tell your students not to touch the projector, because it can become extremely hot during
normal operation.

l

Don’t use a chair to increase a student’s reach. If your students can’t reach the top of the
interactive whiteboard, lower it. You may need to remount a wall-mounted unit to a lower
position. If your interactive whiteboard is mounted on a floor stand, lower it with the help of
another adult.

l

Tell students not to run in the vicinity of the floor stand, because they could trip over the floor
stand’s feet.

Starting a class
You can start a class in Sign In mode or Anonymous mode.
About Sign In and Anonymous modes
Before starting a class session, you must decide whether you want the system to operate in Sign In
mode or Anonymous mode. This table summarizes the characteristics of each mode.
Sign In mode

Anonymous mode

Teachers use a class list that identifies each
student by name and ID number.

Teachers can operate the system without a
class list.

Students can connect to the class, but they
must sign in with their assigned ID number.

Students can connect to the class without
identifying themselves.

Teachers can control when students can sign in
by locking a class.

Teachers can't control when a student can sign
into their class.

Under the teacher's control, students can see
their own grades, but they can't see any other
students' grades.

Under the teacher's control, students can see
their own grades, but they can't see any other
students' grades.

If the Remember names check box is selected,
teachers can identify individual students as they
connect to the class.

Teachers can see how many students are
connected.

Teachers can use Gradebook to save and
analyze student and class performance over
time.

Teachers are unable to save and analyze student
and class performance over time.

Teachers can generate student and class
reports.

Teachers are unable to generate student or class
performance reports.

Teachers can see, export and print the total
class grade.

Teachers can see, export and print the total
class grade.

Teachers can see, export and print total scores
for each question.

Teachers can see, export and print total scores
for each question.

Teachers can see, export and print each
student's grade for each question and for the
whole assessment.

Teachers are unable to identify student names or
individual grades.
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Sign In mode

Anonymous mode

Teachers can review results during the
Teachers can view results for the class as a
assessment in the Response tab for the class as whole during the assessment in the Response
a whole and for individual students (if the
tab.
Remember names check box is selected).
Starting a class in Sign In mode
When you use SMART Response interactive response system in Sign In mode, you can monitor
each student’s responses and create reports on student and class performance. For more
information, see About Sign In and Anonymous modes on previous page.

N

N OTE

Before you can start a SMART Response interactive response system class and have students
connect in Sign In mode, you must have a class list. If you don't have a class list, you can create or
import class lists. See Creating a class list on page 23.
g To start a class in Sign In mode
In SMART Notebook software select Response > Start Class, and then select the class you want
to start.
The receiver’s Ready light flashes and then turns solid green, and the receiver's Transmit light
flashes green. You can now ask the students to connect to the class.

N

N OTE

You can also start a class in Teacher Tools.
Starting a class in Anonymous mode
You don't need a class list to operate SMART Response in Anonymous mode. See About Sign In and
Anonymous modes on previous page for more information.
g To start a class in Anonymous mode
In SMART Notebook software select Response > Start Class, and then select Anonymous Mode.
The receiver’s Ready light flashes and then turns solid green, and the receiver's Transmit light
flashes green. You can now ask the students to connect to the class.
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N

N OTES
l

You can start a class and the assessment at the same time in SMART Notebook software
by selecting Response > Start Assessment.
If you don't have a class list, the class starts in Anonymous mode. If you do have a class list,
a list of classes appears where you can select Anonymous mode.

l

You can also start a class in Teacher Tools.

l

If the students are already signed in to a class, when you select Anonymous Mode, the
clickers switch to Anonymous mode.

l

If the students are connected in Anonymous mode, and you start a class that requires signin, the students are signed off and then asked to sign in.

Connecting clickers to the class
After you start a class, you can tell your students to connect to the class.
How the students connect to the class depends on SMART Response software's current mode. In
addition, you can prevent students and clickers from signing in.
Connecting in Anonymous mode
You must start a class in Anonymous mode before your students connect their clickers. See Starting
a class in Anonymous mode on previous page.

I

I MPOR TA N T

In this mode, students must know the class name.
When the “SMART Response is ready to use” balloon message appears, tell your students to follow
this procedure.
g To connect in Anonymous mode
1. Press the clicker's Power button for one second.
2. Use the soft keys to join the last class.
OR
Use the soft keys to find a class, and then to select the class.
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N

N OTES
l

If you selected the Lock Sign In option, the student sees a “Fail to login” message. If this
occurs, unlock Sign In, and then tell the students to reconnect.

l

When all of your students are connected, you can start asking questions. Refer to Creating
assessments on page 33 for information about using SMART Notebook software to ask
questions and create assessments.

Connecting in Sign In mode
You must start a class in Sign In mode before your students connect their clickers. See Starting a
class in Sign In mode on page 52.

I

I MPOR TA N T

When connecting to a class in Sign In mode, students must know the classroom name. They must
also sign in with a unique ID number.
After you start a class, ask your students to follow these steps.
g To connect in Sign In mode
1. Press the clicker's Power button for one second.
A message appears asking if you want to join the last class the clicker was connected to or find
a different class.
2. Use the soft keys to join the last class.
OR
Use the soft keys to find a class, and then to select the class.
A connecting message appears, followed by a message asking for an ID number.
3. Press the number buttons to enter your ID number, and then press the soft key to sign in.
If the ID is valid, a message appears asking you to confirm your name.

N

N OTE

If the teacher selected the Lock Sign In option, a message appears on the clicker indicating
that the student can't sign in at this time, and then a Retry option appears.
4. Press the soft key to connect.
A welcome message appears.
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When all of your students are connected, you can start asking questions. Refer to Creating
assessments on page 33 for information about using SMART Notebook software to ask questions
and create assessments.

N

N OTE

If a student attempts to sign in using an ID that another student is already using, a message
appears indicating that they're unable to sign in and lets them retry.
Locking sign-in
You can block students from signing in to your class. Select the Lock Sign In button to block
students from signing in before you're ready or to block late students from signing in. When you start
a class, sign-in is unlocked by default. If you stop and restart SMART Response or open a new class
list, sign-in is unlocked.

N

N OTE

Sign-in locking is available only in Sign In mode.
g To block students from signing in
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. If a class isn't already started, select a class in the Gradebook area, and then click Start
Class.
3. Click Lock Sign In.
Students are unable to sign in.

N

N OTE

If students disconnect from your class when sign-in is locked, they're unable to sign in again until
you click Unlock Sign In.

Monitoring clickers
You can use Teacher Tools to check the status of each clicker. You can see if a clicker is logged on
or if it's in Anonymous mode. If the clicker is logged on, you can also see the student's name. You
can see each clicker's hardware ID (MAC address) and identify which logged-on student is using it.
The display shows the signal strength of each clicker, as measured by the receiver. If the signal level
is low for one or more clickers, and they are having communication problems, you can reposition the
receiver or remove signal path obstructions.
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g To monitor clickers
1. Start a class and have your students connect their clickers.
The SMART Response receiver indicator lights are green.
2. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
3. Click the Devices button in the left column.
The Devices window appears and displays a "Your SMART Response receiver is connected
and working" message. The receiver name appears below the Devices button.

N

N OTE

If a "Your SMART Response receiver is not connected" message appears, the SMART
Response receiver isn't connected or isn't working properly. Check the receiver connections
or repeat the receiver installation.
4. Click My Receiver, and then click the Clickers tab at the top of the window.
The Clickers window appears and displays a table of all connected clickers. Each row of the
table shows one clicker's signal strength, battery condition, student name and hardware ID
(MAC address).

N

N OTE

If students' clickers are connected anonymously, the Student Name field displays
Anonymous.

Disconnecting students from a class
You can disconnect the students from a class in three ways.

Disconnecting all students
You can disconnect all students simultaneously.
g To disconnect all students by stopping the class
In SMART Notebook select Response > Stop Class.
All student clickers disconnect.
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A message appears on the clickers indicating that the class is over and that the clickers are turning
off. The Transmit and Receive lights on the receiver turn off and the Ready light turns red.

Disconnecting individual clickers using Teacher Tools
N

N OTE

This option is available only if the students are connected to a class in Sign In mode.
g To disconnect individual clickers using Teacher Tools
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select the active class in the Gradebook area.
3. Click the Students tab.
4. Select the row of the student you want to disconnect.
The Properties window appears below the student list table.
5.

Click Disconnect Clicker

at the top-right of the window.

The Log Off Student dialog box appears.
6. Click OK to disconnect the student.

N

N OTE

The student can log back on immediately.
OR
If you don't want the student to be able log on for a while, select Also ban this student for,
select the number of minutes, and then click OK.

Students disconnecting manually
Students can disconnect their clickers by pressing the Power button for one to two seconds.
If signed-in students turn off their clickers when a question set is started, they can turn on the
clickers, sign in with the same ID and join the assessment in progress without losing any previous
answers. If students are connected anonymously, they lose any previous answers when they
reconnect.
If students connect to the wrong class, ask them to log off by pressing the Sym button, pressing the
spacebar, and then selecting Log Out .
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They can then connect and sign in to the correct class without turning off their clickers.
In Sign In mode, if students disconnect during an assessment, they can sign in with the same ID to
join the assessment without losing the answers they previously entered. In Anonymous mode,
students lose any previously entered answers when they reconnect.
If students connect to the wrong class, ask them to sign out by clicking Disconnect, and then to sign
in to the correct class.

Using clickers
After students connect their clickers to your class, they can use their clickers to complete
assessments.
In addition, students can ask questions using their clickers and change the clicker settings.

About Response XE clickers

Button/key name
Power button
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Button/key name

Key

Soft keys

Function
Press to select functions displayed on the LCD display. The
functions depend on the clicker's mode.
Press to answer multiple choice, multiple answer, true/false
and yes/no questions.

Letter and number

Press to insert lowercase value.

keys

Press Shift key and then press to insert uppercase value.
Press and hold a, e, i, o, u, y, c or n keys to select other
character variations.

Symbol key

Press and release to select green key functions.
Press and hold to display a menu where you can select
symbols.

Spacebar/Menu

Press to add a space in text or mathematical expressions.

button

Press after pressing the Sym key to display a menu where
you can select Raise hand, Symbols or other functions
depending on clicker mode.

Directional

Press to navigate menu options or navigate text and

keypad

mathematic expression content.

Shift key

Press and then press keyboard key to enter an uppercase
character.

Math expression

Press to insert fractional values in an expression.

keys–fraction
Math expression

Press to insert a square root value in an expressions.

keys–root

Press after pressing the Sym key to insert a radicand.

Math expression

Press to insert a superscript value in an expression.

keys–

Press after pressing the Sym key to insert a subscript value
in an expression.

superscript/subscript

Asking questions
At any time during a class, students can request the teacher's attention by pressing the Sym button,
pressing the spacebar and then selecting Raise hand on their clicker. Teacher Tools displays the
number of students who have questions on the Home tab beside the Questions heading.
g To identify students with questions
1. Click the Students tab to show the list of student names and IDs.
2. In the Status column, you might see one or more rows with a question icon
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3. After you answer a student's question, select the row that displays the student's name, and
then click Clear Question in the top-right corner of the Properties window.

Completing assessments
After you create an assessment, you can start it in SMART Response. Students then complete the
assessment using their clickers. During the assessment, you can view results.

Starting an assessment
When you use SMART Notebook software to ask questions, SMART Response uses the options
you set in Teacher Tools to control how students interact with the teacher. Before starting a SMART
Response assessment, check that the receiver is connected and ready. If you don’t have a SMART
Notebook assessment file, you must create one. See Creating an assessment on page 33 for more
information.
g To open and set assessment options
1. Click the SMART Response icon
in the Windows notification area or Mac menu bar, and
then select Open Notebook Software.
A blank SMART Notebook page appears.
2. Select File > Open.
3. Select the SMART Notebook file containing your questions, and then click Open.
The assessment file's title page appears.
4. Click the Response tab, and then click Properties if it isn't already selected.
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5. Select the Remember names check box to display student names in the Response tab during
the assessment.
OR
Clear the Remember names check box to hide student names in the Response tab during the
assessment.

N

N OTES
o

Select the Remember names check box if you want to identify students when
reviewing results during the assessment.

o

Clear the Remember names check box if you want to display the SMART Notebook
file on a SMART Board interactive whiteboard during the assessment but don't want
students to see each other's results. (You can review, print and export the results after
the assessment even if you clear the Remember names check box.)

6. From the Show results to students drop-down list, select one of the following options:
Feedback option

Description

After you stop collecting
responses

The students can see how they answered and see their grade
after you click Stop.

Don't show grades on
clickers

The students can't see how they answered or their grades.

g To start an assessment and ask questions
1. If you haven't started a class, start it now.
2. If the students haven't connected to the class, have them do so now.
3. Select Response > Start Assessment.
The Response tab opens with the Progress button selected.
If you’re projecting the questions on a screen, you can control the students’ progress by
selecting each question page in turn.
4. Use the menu bar Forward

or Back

buttons to open a question page.

OR
Click the Page Sorter tab, and then select the thumbnail of a question page.
5. Click Response > Stop Assessment in the menu bar to end the session.
6. If you chose to show results to students, select Response > End Review Mode when the
students are done reviewing their results.
7. Click Save
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Collecting question responses
N

N OTE

Make sure that you start your class and that all the students are connected before you ask
questions.
g To collect question responses
1. Select Response > Start Assessment.
If you haven’t started a class, a message appears asking you to select a class. Select a class,
and then click Start Class.
A message appears on the clickers asking the students to respond.
2. After all students answer the questions, select Response > Stop Assessment.

N

N OTE

SMART Notebook software stores the results in your document. Remember to save your
document after collecting responses.
3. If you want to save the questions as a SMART Notebook file, select File > Save (or Save As).
A Save As dialog box appears.
4. Browse to a destination folder, type a file name, and then click Save.

Reviewing results after an assessment
You can use SMART Response to collect and display results instantly after you run an assessment.
You can use assessments as an interactive learning tool and a way to give students continual
feedback about what they're learning.
g To display instant class assessment results
1. After all students answer the questions, return to the assessment's title page.
2. Click SMART Notebook's Response tab if it isn't already open.
3. Select Progress > Stop this assessment.
The Progress button changes to Results. A summary of the class's performance appears,
including a chart showing the class's responses to each question.
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4. If you want to view more detailed class results, click Show beside Details.
A list of students, their grades and the duration of the assessment appears.

N

N OTES
o

Use discretion when displaying sensitive grade information to all class members. If
you started the class in Sign In mode, consider clearing the Remember names check
box before you start the assessment to hide student names in the Response tab. (You
can later review, print and export the results in Teacher Tools.)

o

If you started the class in Anonymous mode or cleared the Remember names check
box before you start the assessment, student names display as Anonymous-1,
Anonymous-2, and so on.

g To display instant results for each question
1. After all students answer the questions, return to the assessment's title page.
2. Click SMART Notebook's Response tab if it isn't already open.
3. Select Progress > Stop this assessment.
The Progress button changes to Results. A chart representing the class's performance
appears.
4. Click the Page Sorter tab, and then select the question.
5. Click the Response tab.
6. Click Results.
A summary of the class's responses to the question appears, including a chart showing the
number of responses to each possible answer.

T

TIPS
o

You can change the type of chart displayed by selecting Show bar chart or Show pie
chart.

o

You can insert the chart into the question page by clicking Insert chart into
Notebook.
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7. Click Show beside Details.
A list showing each student's submitted response appears, including the time it took to
respond.

N

N OTES
o

Use discretion when displaying sensitive grade information to all class members. If
you started the class in Sign In mode, consider clearing the Remember names check
box before you start the assessment to hide student names in the Response tab. (You
can later review, print and export the results in Teacher Tools.)

o

If you started the class in Anonymous mode or cleared the Remember names check
box before you start the assessment, student names display as Anonymous-1,
Anonymous-2, and so on.

Previewing results during an assessment
You can use SMART Response to display results instantly while you run an assessment. You can
use assessments as an interactive learning tool and a way to give students continual feedback about
what they're learning.

I

I MPOR TA N T

You must have two or more students participating in your assessment to use this feature.
g To preview class assessment results
1. Start your assessment, if it isn't already running.
2. Using the Page sorter, or the left and right arrows, display the question.
3. Click SMART Notebook's Response tab, and then select the Progress button.
4. Click Show beside Results Preview.
A chart showing the class's current responses to the question appears.

N

N OTES
o

The chart changes as students answer the question, and changes as students change
their answers.

o

Select the assessment's title page to preview a summary of the progress of all the
assessment's questions. You can use this chart to see how much of the assessment
their class has completed.
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Reviewing, printing and
exporting assessment results
The Teacher Tools Gradebook gives you quick access to test results, making it easy to prepare
reports and conduct evaluations. Reports can be as simple or as detailed as you need. Create highlevel comparisons of class performance, specific reports based on tagged characteristics such as
demographics or curriculum standards, or personalized reports on how individual students perform.
You can also create reports that show grades for the entire school year.

N

N OTE

Assessment results for students aren't saved in Anonymous mode.
You can display results and generate reports to review during an assessment or after you run an
assessment. In addition, you can print or export questions and assessment results.

I N TH I S SEC TI ON
Importing assessment results
Formatting the results files for importing
Importing a class results file
CSV and XLS file formatting
Reviewing assessment results
Flagging results
Generating student performance reports
Generating class performance reports
Printing and exporting questions and results
Printing from SMART Notebook's Response menu
Exporting results
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Importing assessment results
You can import the results of an assessment that you performed without SMART Response. You can
then generate reports combining the results from your assessments with the imported results.
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You can import results using either comma separated values (CSV) files or Microsoft Excel files
(Windows only).

N

N OTE

The ID numbers you use in the list you import must match the ID numbers assigned to the students
in the class list that you're using.

Formatting the results files for importing
You must use the headings ID Number and Marks when you format the CSV, XLS or XLSX files for
importing. If you're using information from another program, copy it to a new file and then format it as
shown in CSV and XLS file formatting on next page.

Importing a class results file
g To import a class results file
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. In the Gradebook area, select the class you want to import the results to.
3. Click Import on the menu bar, and then select Assessments.
4. Click the target class, and then click Next.
5. Type the title, and then select the type of the assessment. Optionally, you can type the subject
and topic information.
6. Select the Percentage or Raw values score formats, and then click Next.
7. Select the file type, and then click Next.
8. Browse to and select the file, and then click Open.
The student results information appears in the Students and Assessments tabs. You can also
generate reports that include the imported scores.
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CSV and XLS file formatting
E X A MP LE
Comma separated values (CSV) file

E X A MP LE
Excel spreadsheet (XLS) file

Reviewing assessment results
After you run and stop an assessment, Teacher Tools records the class results and each student's
results. At any time after you run an assessment, you can review the student, question or
assessment results and performance.
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N

N OTE

Use discretion when displaying sensitive information to all class members. To hide sensitive
information, click the Privacy: Off indicator before you display student or assessment results. See
Adjusting privacy and alert options on page 22 for more information.
g To display student results
1. If a class is currently running, stop it.
2. In Teacher Tools, select the class name in the Gradebook area.
The Teacher Tools window appears with the Home tab selected.
3. Click the Students tab.
After a short delay, a table of results appears. If you previously turned on Privacy mode, the
student IDs and statistics appears as gray shapes in the table.
4.

If Privacy mode is on, click the Privacy: On indicator

.

The first columns of the table of class results show the student name, ID and average score for
all the assessments the student has participated in. The columns that follow show each
student's results for every assessment the class has participated in.
g To display detailed results for each student
1. Complete the above procedure, and then select the student's row.
The student's information appears in the lower pane.
2. Click the Performance tab.
An Assessment Results over Time graph appears showing the student's results compared to
the class average for all assessments since the first assessment was run.

N

N OTE

The graph is hidden when Teacher Tools is in Privacy mode.
3. Place your pointer over the graph to display details about the specific assessment.
4. Click the Results tab.
A table appears showing detailed information about each assessment the student has
participated in, including the date and the score the student achieved. If the student's score is
below the passing grade you defined when you created the class, the score appears in red. See
Changing a class's passing grade on page 30 for information.
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g To display class assessment results
1. If a class is currently running, stop it.
2. In Teacher Tools, select the class name in the Gradebook area.
The Teacher Tools window appears with the Home tab selected.
3. Click the Assessments tab.
After a short delay, a table of results appears listing all assessments that the class has
participated in, including the class average score for each assessment. If the class average
score is below the passing grade you defined when you created the class, the score appears in
red. See Changing a class's passing grade on page 30 for information.
g To display detailed results for each assessment
1. Complete the previous procedure, and then select the assessment's row.
The lower pane of the window displays the assessment's properties.
2. Click the Performance tab.
A Student Achievement per Question graph appears showing the student responses to each
question.

N

N OTE

The graph is hidden when Teacher Tools is in Privacy mode.
3. Place your pointer over the graph to display details about the specific questions.
4. Click the Results tab.
A table appears showing the mark each student received for the assessment. If the student's
score is below the passing grade you defined when you created the class, the mark appears in
red.
g To display and change results for each question in the assessment
1. If a class is currently running, stop it.
2. In Teacher Tools, select the class name in the Gradebook area.
The Teacher Tools window appears with the Home tab selected.
3. Click the Assessments tab.
After a short delay, a table of results appears listing all assessments that the class has
participated in.
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4. Select the row for the assessment you want display.
5. Click the Questions tab.
A list of the assessment's questions appears showing the student responses to each question.
6. If you want to change an answer to be graded as correct or incorrect, select the question you
want to change, and then select or clear the Correct checkbox.
The student grades and the class average change.

Flagging results
You can add a blue flag
to a student’s results as a visual reminder to follow up for any reason, for
example, if a student requires remedial work. You can also clear the blue flag from the student’s
results.

N

N OTE

If students are disconnected during an assessment, a Disconnected Student icon appears beside
their names. To clear this flag, see Importing assessment results on page 65.
g To add a follow-up flag
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Toolsappears.
2. Select the class the student belongs to in the Gradebook class list.
The class information appears.
3. Click the Students tab.
4. Select the student’s name in the list.
The student’s information appears in the lower pane.
5. Click the Results tab.
6. Select the assessment result you want to flag in the list.
7. Click the Set flag icon

above the results list.

A blue flag appears in the Mark column.
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g To clear a follow-up flag
1. In the Results tab, select the assessment result with the flag you want to clear.
2. Click the Clear flag icon

above the results list.

The flag disappears.

Generating student performance reports
You can generate student performance reports at any time after your assessments are complete. You
can tailor the reports to include all classes or select classes. You can also create reports for individual
students or for all students in the selected classes at one time.
g To generate a student performance report
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. In the Reports area, click Student Performance.
The Student Performance Report window appears.
3. In the Class drop-down list, select the class you want a report for.
OR
Select All classes for a report on all classes.
4. In the Student drop-down list, select the student you want a report on.
OR
Select All students for a report on all students.
5. Define the Report Period if you want a report for a specific range of dates.
6. In the Include drop-down list, select Selected assessment types or All assessment types.
7. If you chose Selected assessment types, select the types you want a report for from the
check list that appears.
8. Browse to where you want to save the report file, and then click Create.
SMART Response creates one or more reports as PDF files that appear in your default PDF
viewer. The files are named using the student name and ID, and the date the files are created.
If you generated one report, the report opens automatically. If you generated multiple reports,
the report's folder location appears in Windows Explorer or Mac Finder.
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Generating class performance reports
You can generate class performance reports at any time after your assessments are complete. You
can tailor the reports to include all classes or select classes. You can also create reports on all
assessment types or on specific types of your choice.
g To generate a class performance report
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. In the Reports area, click Class Performance.
The Class Performance Report window appears.
3. In the Class drop-down list, select the class you want a report for.
OR
Select All classes for a report on all classes.
4. Define the Report Period if you want a report for a specific range of dates.
5. In the Include drop-down list, select Selected assessment types or All assessment types.
6. If you chose Selected assessment types, select the types you want a report for from the
check list that appears.
7. Browse to where you want to save the report file, and then click Create.
SMART Response creates one or more reports as PDF files that appear in your default PDF
viewer. The files are named using the class name and ID, and the date the files are created.
If you generated one report, the report opens automatically. If you generated multiple reports,
the report's folder location appears in Windows Explorer or Mac Finder.

Printing and exporting questions and results
Using SMART Notebook's Response menu, you can create hard copies of questions, handouts and
student results. You can also export questions and student results to an Excel spreadsheet, comma
separated values (CSV) file or an HTML web page.

Printing from SMART Notebook's Response menu
You can print a variety of information from the Response menu in SMART Notebook software. You
can create and include header, footer and date information, and select a page range to print.
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Print option

Description

Thumbnails

On one page, print up to six full-color, reduced images of each SMART
Notebook page. You can include page numbers, image borders and page
titles.

Handouts

On one page, print up to three full-color, reduced images of each SMART
Notebook page, with ruled lines for notes. You can include page numbers,
image borders and page titles.

Full page

On one page, print a full-color image of each SMART Notebook question
page. You can include page numbers.

Questions

Print several questions on a page. If the question page doesn't have any
objects or images, only the text appears. If there are objects on the
question page, a full-color thumbnail of the question appears. You can
include page numbers.

Results

N

N OTE

This option is available only after you stop your assessment.
Print several questions on a page. If the question page doesn't have any
objects or images, only the text appears on the page. If there are objects
on the question page, a full-color thumbnail of the question appears. In the
Print Preview view, you can click the question to toggle from thumbnail to
text-only format.
The correct answer and the student’s response appear beside each
question, and the total score appears at the top of the first page. You can
include page numbers.
You can print a summary of the results for all students in the class list, or
you can print the results for selected students.
g To print questions or results
Select Response > Print, and then select the option you want to print.
OR
For other options, select Response > Print > More Print Options to open SMART Response
software's print window.

N

N OTE

The Questions and Results print options are available only if the SMART Notebook file includes
SMART Response questions and saved results information. If the assessment is still running, or if
it stops before any student answers a question, no results are saved.
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Exporting results
If you save your SMART Notebook file after you ask questions, or after you run an assessment, you
can open the SMART Notebook file at any time to view the results.
You can export the results to an Excel spreadsheet (Windows only), to an HTML page for viewing on
a web browser or to a comma separated values (CSV) file that you can import into many spreadsheet
and database applications. See CSV and XLS file formatting on page 67. You can also export the
results to a third-party gradebook in one of the predefined formats, or you can create a custom format.

N

N OTE

You can export results only after you stop the assessment. If you clear the results after you stop,
the results are permanently deleted and you're unable to print or export them. After you save and
close the SMART Notebook file, you can open the file and print or export the results.
g To export results from Teacher Tools
1. Start Teacher Tools. See Starting Teacher Tools on page 20.
Teacher Tools appears.
2. Select File > Export from the menu bar.
The Export dialog box appears.
3. In the list, select the class with the results you want to export, and then click Next.
4. Select the By student option if you want to export results for your entire class (the default
selection) or for an individual student. If you want to export results for an individual student,
also select the student's name from the drop-down list.
OR
Select the By assessment option if you want to export the results of a class assessment or all
assessments the class has taken.
OR
Select the To another gradebook format option if you want to export the results to a thirdparty gradebook.

N

N OTE

If you select the CSV file format, you can customize the format to be compatible with your
third-party gradebook. SMART Response will save the customized format so that you don't
have to customize the format each time you export the results.
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5. Click Next.
6. Select the format you want to export the results in, and then click Next.
A Save As dialog box appears.
7. Browse to a folder, type a name for the file, and then click Save.
The results export and open in your computer's default file viewer.
g To export results from SMART Notebook software
1. Stop the assessment if it's still running.
Don't clear the results.
2. In SMART Notebook, select Response > Export results to > Microsoft Excel.

N

N OTE

Exporting to Excel isn't available on Mac computers.
OR
Select Response > Export results to > Web Page (HTML).
OR
Select Response > Export results to > Comma Separated Values (CSV).
A Save As dialog box appears.
3. Browse to a folder, type a file name, and then click Save.
Either Excel or your default web browser opens, showing the exported file.
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Preventing component damage
C

C A U TI ON
l

Do not use sharp or pointed objects, such as ballpoint pens or pointers, to press the clicker
buttons.

l

Do not use abrasive erasers or harsh chemicals to clean the receiver or clickers.

l

Avoid setting up and using your system in an area with excessive levels of dust, humidity or
smoke.

Cleaning the receiver and clickers
With proper care, your SMART Response hardware will provide years of trouble-free service. Follow
these cleaning tips to maintain your SMART Response system:
l

Remove dust with a damp cloth before using a cleaner.

l

Clean the unit’s surface with a household glass cleaner, such as Windex®, daily, weekly or as
required.
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Do not spray cleaner directly onto the clicker. Instead, spray a small amount of cleaner on a

l

cloth and then gently wipe the clicker.

Transporting SMART Response hardware
If you need to ship your SMART Response hardware, repack it with as much of the original packaging
as possible. If you prefer to use your own packaging materials, make sure you adequately protect the
product.

Changing clicker batteries
Under normal operating conditions, the clicker batteries can operate for up to 200 days. When
replacing them, use fresh batteries of the same type and quality, and change all of them at the same
time.

C

C A U TI ON
l

Do not install batteries with the polarity (+/-) reversed.

l

Do not attempt to recharge the batteries.

l

Do not dispose of batteries in a fire or incinerator.

l

Dispose of batteries according to your region’s laws and regulations. If you don’t know the
applicable rules for your region, consult your battery manufacturer.

g To change the clicker batteries
1. If the clicker is on, turn it off.
2. Using the included Phillips® screwdriver, remove the screw from the back of the clicker, and
then remove the cover.

3. Remove all of the exhausted batteries, and dispose of them according to local regulations.
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4. Insert four new AAA batteries.
5. Replace the cover and screw.

Resetting clickers
If your clicker isn't operating as expected, you might need to reset it. Perform the following steps to
reset it.
g To reset the clicker
1. If the clicker is on, turn it off.
2. Using the included Phillips screwdriver, remove the screw from the back of the clicker, and
then remove the cover.
3. Remove the batteries.
4. Press and hold the Power button for at least five seconds.
5. Replace the batteries.
6. Replace the cover and screw.

Receiver indicator lights
Receivers have the following indicator lights:
l

The Ready light

l

The Transmit light

l

The Receive light

The Ready light is in the upper right corner of the receiver. The Ready light indicates the operational
states of the receiver module. The Transmit and Receive lights flash green indicating transmit and
receive activity between the receiver and the clickers.
The following table shows the Ready light’s normal states. If the light’s behavior doesn’t match a
state listed here, refer to Troubleshooting the receiver on next page.
Ready light

Description

state
Off

The receiver is disconnected from the computer.

Solid red

The receiver has power, but either it isn’t communicating with the computer or no
class is started.
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Ready light

Description

state
Solid green

The receiver is receiving power and communicating successfully with SMART
Response software.

Troubleshooting the receiver
C

C A U TI ON

Do not open the receiver or the clicker units to attempt repairs. Refer all service inquiries to
authorized SMART service personnel.

Resetting the receiver
If your SMART Response software behaves erratically (possibly because of a static discharge or
power fade), you might be able to restore normal operation by resetting the receiver.
Reset the receiver completely by disconnecting and then reconnecting the USB cable.

Interpreting the receiver indicator lights
If you experience a problem with your receiver, you can use its indicator lights to troubleshoot it.
Ready light
Red, green,

Transmit

Receive

Receiver state

light

light

Green

Green

Receiver is starting up. Lights flash in sequence.

Off

Off

Receiver is scanning radio channels.

Any state

Any state

Receiver is accepting commands from the computer.

Constant

Flashes

Receiver has power and is communicating with the

flashing

when it

computer, but it isn’t receiving commands.

yellow
Flashing
green
Flashing
green
Green

receives data
from a clicker
Yellow

Off

Off

Receiver has power, but communication circuits have
failed.

Flashing red

Flashing

Flashing

Manufacturing tests running, and receiver isn’t
operational. All lights flash together.
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Ready light
Flashing

Transmit

Receive

Receiver state

light

light

Any state

Any state

Receiver software checksum failed.

Flashing

Flashing

Receiver software failure.

yellow
Flashing
yellow

Other troubleshooting tips
Symptom/observation

Action/remedy

When you export SMART Response

In your exported results, change the exported dates to

question set results from a SMART

fractions, add a space before each fraction and convert the

Notebook file using the CSV

month to its numerical value. The converted month is the

command, fractions change to dates.

fraction’s numerator, and the day is the denominator.

Your computer doesn’t recognize

Remove the SMART Response hardware drivers on your

SMART Response, and the receiver’s

computer, and then reconnect the receiver following the

Status LED light remains solid red.

instructions in The SMART Response System Receiver
Doesn't Work (smarttech.com/kb/115401).

Responses from students don’t appear Wait at least 10 seconds after the last student responds
in SMART Notebook reports.

before you stop a question set.

Additional SMART Response

Disconnect the additional receiver’s USB plug to resume
normal operation. Disconnect and reconnect the first
receiver’s USB plug if it doesn’t work, or if the Status light
turns red.

receivers don’t connect to the network
when you install more than one
receiver on your computer.

N

N OTE

Installing more than one receiver affects your computer’s
performance and doesn’t increase your reception.
During the installation of a SMART

To prevent interruptions, restart the computer and follow

software product on the Windows

the procedure outlined in The Windows XP SP2 Operating

operating system, a dialog box

System Interrupts the Installation of a SMART Software

appears informing you that the

Product (smarttech.com/kb/077681).

installation was interrupted.
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Hardware environmental
compliance
SMART Technologies supports global efforts to ensure that electronic equipment is manufactured,
sold and disposed of in a safe and environmentally friendly manner.

Waste Electrical and Electronic Equipment
Regulations (WEEE directive)
Waste Electrical and Electronic Equipment regulations apply to all electrical and electronic equipment
sold within the European Union.
When you dispose of any electrical or electronic equipment, including SMART Technologies
products, we strongly encourage you to properly recycle the electronic product when it has reached
end of its life. If you require further information, please contact your reseller or SMART Technologies
for information on which recycling agency to contact.

Restriction of Certain Hazardous Substances
(RoHS directive)
This product meets the requirements of the European Union’s Restriction of Certain Hazardous
Substances (RoHS) Directive 2002/95/EC.
Consequently, this product also complies with other regulations that have arisen in various
geographical areas, and that reference the European Union’s RoHS directive.

Batteries
Batteries are regulated in many countries. Check with your reseller to find out how to recycle used
batteries.
There are special regulations that must be met when shipping a product that has a lithium ion battery
packaged with the product or shipping a lithium ion battery. When returning a SMART Technologies
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product which contains a lithium ion battery or returning a lithium ion battery, call SMART
Technologies RMA for information on these special shipping regulations:
l

1.866.518.6791, Option 4 (U.S./Canada)

l

1.403.228.5940 (all other countries)

Packaging
Many countries have regulations restricting the use of certain heavy metals in product packaging. The
packaging used by SMART Technologies to ship products complies with applicable packaging laws.

Covered electronic devices
Many U.S. states classify monitors as covered electronic devices and regulate their disposal.
Applicable SMART Technologies products meet the requirements of the covered electronic devices
regulations.

China’s Electronic Information Products
regulations
China regulates products that are classified as EIP (Electronic Information Products). SMART
Technologies products fall under this classification and meet the requirements for China’s EIP
regulations.

U.S. Consumer Product Safety Improvement Act
The United States has enacted the Consumer Product Safety Improvement Act which limits the lead
(Pb) content in products used by children. SMART Technologies is committed to complying with this
initiative.

California Air Resources Board – Airborne Toxic
Control Measure
California has enacted a law to restrict the emissions of formaldehyde from composite wood
products. The SMART Technologies products that contain composite wood products are compliant to
this regulation.
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Restriction of Certain Chemicals (REACH
directive)
The European Union has enacted the EU REACH Directive which restricts the use of certain
chemicals in products. SMART Technologies is committed to complying with this initiative.
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Customer support
Online information and support
Visit www.smarttech.com/support to view and download user’s guides, how-to and troubleshooting
articles, software and more.

Training
Visit www.smarttech.com/trainingcenter for training materials and information about our training
services.

Technical support
If you experience difficulty with your SMART product, please contact your local reseller before
contacting SMART Support. Your local reseller can resolve most issues without delay.

N

N OTE

To locate your local reseller, visit www.smarttech.com/wheretobuy.
All SMART products include online, telephone, fax and e-mail support:
Online

www.smarttech.com/contactsupport

Telephone

+1.403.228.5940 or
Toll Free 1.866.518.6791 (U.S./Canada)
(Monday to Friday, 5 a.m. – 6 p.m. Mountain Time)

Fax

+1.403.806.1256

E-mail

support@smarttech.com

Shipping and repair status
Contact SMART’s Return of Merchandise Authorization (RMA) group, Option 4, +1.866.518.6791, for
shipping damage, missing part and repair status issues.
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Customer support

General inquiries
Address

SMART Technologies
3636 Research Road NW
Calgary, AB T2L 1Y1
CANADA

Switchboard

+1.403.228.5940 or
Toll Free 1.866.518.6791 (U.S./Canada)

Fax

+1.403.228.2500

E-mail

info@smarttech.com

Warranty
Product warranty is governed by the terms and conditions of SMART’s “Limited Equipment Warranty”
that shipped with the SMART product at the time of purchase.

Registration
To help us serve you, register online at www.smarttech.com/registration.
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